<!DOCTYPE html>
<html lang="it-IT">

<head>
    <title>Silvio Berlusconi traccia la via di Mediaset per il futuro | TvZoom</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <link rel="shortcut icon" href="https://www.tvzoom.it/wp-content/themes/tvzoom/images/favicon.ico"/>
    <link rel="icon" type="image/vnd.microsoft.icon"
          href="https://www.tvzoom.it/wp-content/themes/tvzoom/images/favicon.ico"/>
    <script type="text/javascript">
        window.siteUrl = 'https://www.tvzoom.it';
    </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La nostra rassegna stampa: tra le cause con Vivendi, il calo della pubblicità e il 5G che toglierà clienti, a Cologno Monzese sono molto preoccupati."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.tvzoom.it/2020/08/24/84702/silvio-berlusconi-traccia-la-via-di-mediaset-per-il-futuro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Silvio Berlusconi traccia la via di Mediaset per il futuro | TvZoom" />
<meta property="og:description" content="La nostra rassegna stampa: tra le cause con Vivendi, il calo della pubblicità e il 5G che toglierà clienti, a Cologno Monzese sono molto preoccupati." />
<meta property="og:url" content="https://www.tvzoom.it/2020/08/24/84702/silvio-berlusconi-traccia-la-via-di-mediaset-per-il-futuro/" />
<meta property="og:site_name" content="TvZoom" />
<meta property="article:publisher" content="https://www.facebook.com/tvzoom/" />
<meta property="article:tag" content="Mediaset" />
<meta property="article:tag" content="silvio berlusconi" />
<meta property="article:tag" content="vivendi" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-08-24T10:35:25+00:00" />
<meta property="article:modified_time" content="2020-08-24T07:47:33+00:00" />
<meta property="og:updated_time" content="2020-08-24T07:47:33+00:00" />
<meta property="og:image" content="https://www.tvzoom.it/wp-content/uploads/2017/11/berlusconi-costanzo.jpg" />
<meta property="og:image:secure_url" content="https://www.tvzoom.it/wp-content/uploads/2017/11/berlusconi-costanzo.jpg" />
<meta property="og:image:width" content="570" />
<meta property="og:image:height" content="352" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La nostra rassegna stampa: tra le cause con Vivendi, il calo della pubblicità e il 5G che toglierà clienti, a Cologno Monzese sono molto preoccupati." />
<meta name="twitter:title" content="Silvio Berlusconi traccia la via di Mediaset per il futuro | TvZoom" />
<meta name="twitter:site" content="@tvzoomitalia" />
<meta name="twitter:image" content="https://www.tvzoom.it/wp-content/uploads/2017/11/berlusconi-costanzo.jpg" />
<meta name="twitter:creator" content="@tvzoomitalia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tvzoom.it/#website","url":"https://www.tvzoom.it/","name":"TvZoom","potentialAction":{"@type":"SearchAction","target":"https://www.tvzoom.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tvzoom.it/2020/08/24/84702/silvio-berlusconi-traccia-la-via-di-mediaset-per-il-futuro/#primaryimage","url":"https://www.tvzoom.it/wp-content/uploads/2017/11/berlusconi-costanzo.jpg","width":570,"height":352,"caption":"Costanzo Berlusconi"},{"@type":"WebPage","@id":"https://www.tvzoom.it/2020/08/24/84702/silvio-berlusconi-traccia-la-via-di-mediaset-per-il-futuro/#webpage","url":"https://www.tvzoom.it/2020/08/24/84702/silvio-berlusconi-traccia-la-via-di-mediaset-per-il-futuro/","inLanguage":"it-IT","name":"Silvio Berlusconi traccia la via di Mediaset per il futuro | TvZoom","isPartOf":{"@id":"https://www.tvzoom.it/#website"},"primaryImageOfPage":{"@id":"https://www.tvzoom.it/2020/08/24/84702/silvio-berlusconi-traccia-la-via-di-mediaset-per-il-futuro/#primaryimage"},"datePublished":"2020-08-24T10:35:25+00:00","dateModified":"2020-08-24T07:47:33+00:00","author":{"@id":"https://www.tvzoom.it/#/schema/person/d5c86592eb46cdf49392a5def8cc5697"},"description":"La nostra rassegna stampa: tra le cause con Vivendi, il calo della pubblicit\u00e0 e il 5G che toglier\u00e0 clienti, a Cologno Monzese sono molto preoccupati."},{"@type":["Person"],"@id":"https://www.tvzoom.it/#/schema/person/d5c86592eb46cdf49392a5def8cc5697","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.tvzoom.it/#authorlogo","url":"https://secure.gravatar.com/avatar/4f1026952fe7e2cfd5f76000c6b2c5ca?s=96&d=mm&r=g","caption":"La Redazione"},"description":"TVZOOM \u00e8 il giornale sulla televisione pi\u00f9 copiato d\u2019Italia. Loro non ci citano? E noi citiamo loro.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TvZoom &raquo; Feed" href="https://www.tvzoom.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvzoom.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='itempropwp-css'  href='https://www.tvzoom.it/wp-content/plugins/itempropwp/assets/css/itempropwp.css?ver=3.5.201706131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tvzoom.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-1.11.4-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/jquery-ui-1.11.4/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/bootstrap-3.3.4/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-min-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/bootstrap-3.3.4/css/bootstrap-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/owl-carousel-1.3.2/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-theme-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/owl-carousel-1.3.2/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/font-awesome-4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/fancybox-2.1.5/jquery.fancybox.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/css/style.css?v=7f0f25a79dd274ee2bee372d600af674' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.tvzoom.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tvzoom.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/jquery-ui-1.11.4/external/jquery/jquery.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/jquery-ui-1.11.4/jquery-ui.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/jquery-ui-1.11.4/datepicker-it.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/bootstrap-3.3.4/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/owl-carousel-1.3.2/owl.carousel.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/fancybox-2.1.5/jquery.fancybox.js?ver=2.1.5'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/generic/fb-pixel.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/generic/quantcast.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.tvzoom.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.tvzoom.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvzoom.it%2F2020%2F08%2F24%2F84702%2Fsilvio-berlusconi-traccia-la-via-di-mediaset-per-il-futuro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tvzoom.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvzoom.it%2F2020%2F08%2F24%2F84702%2Fsilvio-berlusconi-traccia-la-via-di-mediaset-per-il-futuro%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.tvzoom.it/2020/08/24/84702/silvio-berlusconi-traccia-la-via-di-mediaset-per-il-futuro/?amp">
            <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3965320-25"></script>
        <script>
            window.dataLayer = window.dataLayer || [];

            function gtag() {
                dataLayer.push(arguments);
            }

            gtag('js', new Date());

            gtag('config', 'UA-3965320-25');

        </script>
    

</head>


<body class="post-template-default single single-post postid-84702 single-format-standard">

<!-- FB noscript pixel tracking -->
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=319184512176832&ev=PageView&noscript=1"/>
    </noscript>


<header class="container-fluid z-index-sticky mt-0 md:mt-4" style="position: sticky; top: 0;">
    <div class="row">
        <div class="container p-4 bg-tvzoom-grey-darker" id="header-container__" class="" style="
    background: #e6e3e3;">
            <div class="flex items-center justify-between">
                <div class="logo m-0 lg:ml-16">
                    <a href="https://www.tvzoom.it"
                    ><img
                                src="https://www.tvzoom.it/wp-content/themes/tvzoom/images/logo.png"
                                alt="TvZoom"/></a>
                </div>

                <!--
                <div class="mobile-header">
                    <a href="http://bit.ly/2O0MRW5" target="_blank" rel="nopener noreferrer" class="instagram-icon">
                        <img src="https://www.tvzoom.it/wp-content/themes/tvzoom/images/instagram-logo-color-512.png"
                             class="instagram-icon">
                    </a>
                                            <nav class="navbar navbar-default" role="navigation">
                            <div class="navbar-header">
                                <button type="button"
                                        class="navbar-toggle"
                                        data-toggle="collapse"
                                        data-target="#bs-example-navbar-collapse-1">
                                    <span class="sr-only"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </button>
                            </div>
                        </nav>
                                    </div>
                -->

                                    <div class="collapse navbar-collapse z-index-top" id="bs-example-navbar-collapse-1">
                        <ul id="header-menu" class="
                                z-index-top
                                header-menu flex flex-col justify-around
                                md:flex-row 
                            "><li id="menu-item-27212" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/category/news/" title="News">News</a></li>
<li id="menu-item-27213" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/category/auditel/" title="AUDITEL">AUDITEL</a></li>
<li id="menu-item-76491" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/tag/serie-tv/" title="Serie tv">Serie tv</a></li>
<li id="menu-item-76492" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/tag/stasera-in-tv/" title="stasera in tv">stasera in tv</a></li>
<li id="menu-item-76490" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/category/editoriali/" title="Editoriali">Editoriali</a></li>
<li id="menu-item-27215" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/category/people/" title="PEOPLE">PEOPLE</a></li>
<li id="menu-item-76495" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/video/" title="Video">Video</a></li>
</ul>                    </div>
                
                <div>

                    <div class="flex items-center flex-end md:no-display">
                        <a href="http://bit.ly/2O0MRW5" target="_blank" rel="nopener noreferrer" class="instagram-icon">
                            <img src="https://www.tvzoom.it/wp-content/themes/tvzoom/images/instagram-logo-color-512.png"
                                 class="instagram-icon mr-4">
                        </a>
                                                    <nav class="navbar navbar-default" role="navigation">
                                <div class="navbar-header">
                                    <button type="button"
                                            class="navbar-toggle"
                                            data-toggle="collapse"
                                            data-target="#bs-example-navbar-collapse-1">
                                        <span class="sr-only"></span>
                                        <span class="icon-bar"></span>
                                        <span class="icon-bar"></span>
                                        <span class="icon-bar"></span>
                                    </button>
                                </div>
                            </nav>
                                            </div>

                    <div class="no-display
                        md:flex sm:flex-col
                        lg:flex-row
                        items-center justify-end ">
                        <a href="http://bit.ly/2O0MRW5" target="_blank" rel="nopener noreferrer">
                            <img src="https://www.tvzoom.it/wp-content/themes/tvzoom/images/instagram-logo-color-512.png"
                                 style="height: 28px;">
                        </a>
                        <a href="https://facebook.com/tvzoom" target="_blank" class="facebook">
                            <i class="fa fa-facebook-square lg:ml-2" style="font-size: 30px; color: #3b5998;"></i>
                        </a>
                        <a href="https://twitter.com/tvzoomitalia" target="_blank" class="twitter">
                            <i class="fa fa-twitter-square lg:ml-2" style="font-size: 30px; color: #55acee;"></i>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>

<div id="content-container" class="container main_container container-white bg-white relative z-index-content">

    

            <div class="row">
            <article class="col-lg-9 col-md-9 col-sm-12 col-xs-12">
                                    <div class="category-tit orange">
                        <a href="https://www.tvzoom.it/category/news/" class="bg-white">News</a>
                    </div>
                
                <div class="date">
                    Pubblicato il 24/08/2020, 12:35 |
                    Scritto da <a
                            href="https://www.tvzoom.it/author/la-redazione/">La Redazione</a>
                </div>
                <div class="tags">
                    Argomenti: <a href="https://www.tvzoom.it/tag/mediaset/" rel="tag">Mediaset</a>, <a href="https://www.tvzoom.it/tag/silvio-berlusconi/" rel="tag">silvio berlusconi</a>, <a href="https://www.tvzoom.it/tag/vivendi/" rel="tag">vivendi</a>                </div>
                <div class="title">
                    <h1>Silvio Berlusconi traccia la via di Mediaset per il futuro</h1>                </div>
                                    <div class="thumb-container bg-grey">
                        <div class="row">
                            <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
                                <div class="row">
                                    <div class="thumb">
                                        <img src="https://www.tvzoom.it/wp-content/uploads/2017/11/berlusconi-costanzo.jpg"
                                             alt="Silvio Berlusconi traccia la via di Mediaset per il futuro"
                                             style="width: 100%; height: auto;"/>
                                    </div>
                                </div>
                            </div>
                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                                <div class="row">
                                    <div class="padding-10 excerpt">
                                        La nostra rassegna stampa, con gli estratti degli articoli più interessanti: tra le cause con Vivendi, il calo della pubblicità e il 5G che toglierà clienti, a Cologno Monzese sono molto preoccupati.                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                        <div id="adv_campaign_position-2" class="widget widget_adv_campaign_position">        <div class="adv-module">
            <!-- GOODMOVE AD -->
<div class="vue-instance">
<Adsense
    data-ad-client="ca-pub-5149939816721635"
    data-ad-slot="4697450888">
</Adsense>
</div>        </div>
        </div>                    </div>
                </div>
                
                <div class="intext-sidebar">
                                    </div>

                <div class="content content-font-size">
                    <h2>L’ultima partita di Silvio: salvare Mediaset dal futuro</h2>
<p><em>Il Fatto Quotidiano,</em> pagina 10, di Fiorina Capozzi e Gaia Scacciavillani.</p>
<p>Come farà <strong>Mediaset</strong> a uscire dall&#8217;angolo? Una parte della risposta è arrivata nientemeno che da <strong>Silvio Berlusconi</strong>. &#8220;L&#8217;idea di un polo televisivo europeo rimane con assoluta determinazione nell&#8217;orizzonte di Mediaset, ha detto Sua Emittenza in un&#8217;intervista ferragostana al <strong>Giornale</strong> di famiglia, chiarendo che gli incidenti di percorso non cambiano la strada segnata per Cologno Monzese, vale a dire uscire dal provincialismo nazionale. Come? Unendo le attività italiane ed estere in un&#8217;unica società internazionale in grado di competere per dimensioni con la concorrenza.</p>
<h3>Percorso a ostacoli</h3>
<p>L’impresa, però, è meno facile del previsto specie ora che il Biscione naviga in acque infestate di guai. Forse non è un caso che nella stessa intervista ci siano parole distensive, il fu Caimano usa parole gentili verso il governo. A Mediaset manca solo un governo ostile, d&#8217;altronde, mentre è assediata dai francesi di <a href="https://www.tvzoom.it/2020/03/16/82865/silvio-berlusconi-accantona-utili-vivendi/" target="_blank" rel="noopener noreferrer"><strong>Vivendi</strong></a> che hanno trovato sponda in Spagna. E in patria, con lo sviluppo della banda larga, si stanno materializzando nuove forme di concorrenza nella raccolta pubblicitaria. Il tempo stringe, perché i conti di Cologno &#8211; pure quelli preCovid &#8211; mostrano che tempo da perdere non ce n&#8217;è più. Liberarsi di Vivendi sarebbe stata la manna.</p>
<p>Il gruppo francese che 4 anni fa avrebbe dovuto togliere le castagne dal fuoco a Mediaset, diventando un affidabile socio e partner industriale, si è rivelato l&#8217;esatto opposto: l&#8217;alleanza è saltata, il socio ha provato senza successo a scalzare i Berlusconi e non ha tolto il disturbo. Anzi, con una mano cosparge l&#8217;Europa di cause per bloccare i piani di crescita di Cologno, come avvenuto con successo in Spagna nei giorni scorsi. Con l&#8217;altra si difende dal contenzioso miliardario intentatogli da Mediaset per il mancato perfezionamento degli accordi del 2016.</p>
<h3>La via europea unica soluzione</h3>
<p>Resta il fatto che la via europea è l&#8217;unica possibile per il gruppo tv, che ora deve fare i conti con la brusca frenata al progetto messo in campo da <strong>Fedele Confalonieri</strong>. Su impulso dei francesi, il tribunale di Madrid ha confermato la sospensione della delibera di fusione di <strong>Mediaset Espana</strong> in <strong>MediaForEurope</strong>, il contenitore che rappresentava &#8220;il primo step verso una più ampia integrazione paneuropea&#8221;. Così il piano del Biscione per aggregare gli asset italiani e spagnoli nella nuova holding olandese è bloccato e con lui le nozze previste per il 2 ottobre.</p>
<p>B. non si da per vinto, ma è stato un brutto colpo. A peggiorare la situazione, c&#8217;è il fatto che mentre Mediaset si è rimessa al lavoro per trovare strade alternative, il governo ha iniziato a stringere sulla creazione di una società unica della rete digitale che annulli la concorrenza tra <strong>Telecom</strong> e <strong>Open Fiber</strong>, fondendo le reciproche infrastrutture. Che c&#8217;entra con<strong> Canale5</strong>? Si chiederà il lettore. C&#8217;entra in molti modi: intanto tra i protagonisti della partita c&#8217;è la solita Vivendi, che è socia anche di <strong>Tim</strong> e quindi ha modo di mettere pressione sul governo. E poi internet più veloce per tutti vuol dire anche più &#8220;tv via internet&#8221; e dunque più soggetti a spartirsi l&#8217;attuale non astronomico mercato pubblicitario.</p>
<h3>I conti in calo</h3>
<p>Non è un caso che da un anno il titolo Mediaset perda quota (ormai vale poco meno di 2 miliardi) e la controllante <strong>Fininvest</strong> nel 2019 abbia registrato un calo dei ricavi di gruppo del 12,3% a 3,88 miliardi. &#8220;Una flessione da attribuire in gran parte al venir meno per Mediaset dei ricavi pubblicitari legati ad alcuni eventi sportivi (Mondiali di calcio) e alla cessazione dell&#8217;attività di pay-tv&#8221;, ha spiegato la holding. Niente che abbia impedito a Fininvest, che non vive di sola Mediaset e ha chiuso l&#8217;anno con 220 milioni di utili, di staccare dividendi per 84,2 milioni.</p>
<p>Tuttavia in assenza di una decisa sterzata il futuro non appare roseo. Lo sanno bene in azienda: &#8220;Lo scenario macroeconomico in cui si è svolto l&#8217;esercizio 2019 ha molte delle criticità già emerse negli anni precedenti, evidenziando soprattutto un calo dei consumi che ha penalizzato in modo particolare il settore dei media e i ricavi pubblicitari. E questo in attesa dei risultati 2020, in cui si avrà sui conti l&#8217;effetto della pandemia di cui non è ancora &#8220;possibile stimare con precisione l&#8217;evoluzione&#8221;. Per ora si sa solo che nel primo trimestre Mediaset ha visto il fatturato calare del 5% e i profitti dimezzarsi a 14,6 milioni.</p>
<p>&nbsp;</p>
<p>(Nella foto <strong>Silvio Berlusconi </strong>e<strong> Maurizio Costanzo</strong>)</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ --><meta itemprop="name" content="Silvio Berlusconi traccia la via di Mediaset per il futuro" /><meta itemprop="headline" content="Silvio Berlusconi traccia la via di Mediaset per il futuro" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.tvzoom.it/2020/08/24/84702/silvio-berlusconi-traccia-la-via-di-mediaset-per-il-futuro/"/> <meta itemprop="url" content="https://www.tvzoom.it/2020/08/24/84702/silvio-berlusconi-traccia-la-via-di-mediaset-per-il-futuro/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tvzoom.it/wp-content/uploads/2017/11/berlusconi-costanzo.jpg" /><meta itemprop="width" content="570"/><meta itemprop="height" content="352"/></span><meta itemprop="author" content="https://www.tvzoom.it/author/la-redazione/" /><meta itemprop="description" content="La nostra rassegna stampa, con gli estratti degli articoli più interessanti: tra le cause con Vivendi, il calo della pubblicità e il 5G che toglierà clienti, a Cologno Monzese sono molto preoccupati." /><meta itemprop="datePublished" content="2020-08-24 12:35:25" /><meta itemprop="dateModified" content="2020-08-24 09:47:33" /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tvzoom.it/wp-content/themes/tvzoom/images/logo.png"></span><meta itemprop="name" content="TvZoom"></span><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ end --></span><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Condivisione</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-84702" class="share-facebook sd-button share-icon no-text" href="https://www.tvzoom.it/2020/08/24/84702/silvio-berlusconi-traccia-la-via-di-mediaset-per-il-futuro/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-84702" class="share-twitter sd-button share-icon no-text" href="https://www.tvzoom.it/2020/08/24/84702/silvio-berlusconi-traccia-la-via-di-mediaset-per-il-futuro/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                </div>
            </article>


            
                <aside class="sidebar">
        <div id="sidebar-interna" class="bg-grey">

            <!-- Search Form -->
            <form method="get" action="https://www.tvzoom.it" class="form-group">
                <input type="text"
                       placeholder="Cerca..."
                       class="form-control"
                       name="s"
                       maxlength="30"/>
                <button class="sr-only">Cerca</button>
            </form>

            
            <div class="vue-instance" v-cloak>
                <responsive-container :visible-from-pixel="990">
                    <template slot="hidden-template" slot-scope="{clickHandler, shown}">
                        <a href="#" @click.prevent="clickHandler"
                           style="padding: 10px; text-align: center; display: block;">
                            <span v-if="!shown">Le ultime da Tv Zoom</span>
                            <span v-if="shown">Nascondi</span>
                        </a>
                    </template>
                    <template slot="responsive-content">
                        <div id="focus-5" class="widget widget_focus">        <div class="widget-focus padding-10">
                                                                                        <div class="category-tit orange">
                                <a href="https://www.tvzoom.it/category/editoriali/" class="bg-grey">Editoriali                                                                            <span>di Andrea Amato</span>
                                                                        </a>
                            </div>
                                                <div class="date">16/07/2020 14:02</div>
                    <div class="title">
                        <h3 class="no-margin"><a href="https://www.tvzoom.it/2020/07/16/84452/palinsesti-rai-maria-de-filippi/">Palinsesti Rai: la grande novità è la serata evento con Maria De Filippi</a></h3>                    </div>
                    <div class="author">
                        Scritto da <a
                                href="https://www.tvzoom.it/author/andrea/">Andrea Amato</a>
                    </div>
                                                </div>
        </div><div id="breakingnews-2" class="widget widget_breakingnews">			<div class="widget-breakingnews padding-10">
				                <div class="category-tit orange">
                    <span class="bg-grey">Solo su TVZoom</span>
                </div>
									                        <article>
                            <div class="date">30/06/2020 15:02</div>
                            <div class="title">
                                <h3  class="no-margin"><a href="https://www.tvzoom.it/2020/06/30/84258/rai-futuro-pechino-express-il-collegio/">Rai: il futuro di Pechino Express e Il Collegio</a></h3>                            </div>
                            <div class="author">
                                Scritto da <a href="https://www.tvzoom.it/author/andrea/">Andrea Amato</a>
                            </div>
                        </article>
					                        <article>
                            <div class="date">18/06/2020 11:35</div>
                            <div class="title">
                                <h3  class="no-margin"><a href="https://www.tvzoom.it/2020/06/18/84107/rai-finalmente-finisce-il-ricatto-dei-manager/">Rai: finalmente finisce il ricatto dei manager</a></h3>                            </div>
                            <div class="author">
                                Scritto da <a href="https://www.tvzoom.it/author/andrea/">Andrea Amato</a>
                            </div>
                        </article>
					                        <article>
                            <div class="date">05/06/2020 15:13</div>
                            <div class="title">
                                <h3  class="no-margin"><a href="https://www.tvzoom.it/2020/06/05/83956/prova-cuoco-mediaset/">E se “La prova del cuoco” finisse a Mediaset?</a></h3>                            </div>
                            <div class="author">
                                Scritto da <a href="https://www.tvzoom.it/author/hannibal/">Hannibal</a>
                            </div>
                        </article>
					                        <article>
                            <div class="date">03/06/2020 15:11</div>
                            <div class="title">
                                <h3  class="no-margin"><a href="https://www.tvzoom.it/2020/06/03/83918/gilet-arancioni-che-la-tv-non-crei-mostro/">Gilet Arancioni: che la tv non crei l’ennesimo mostro</a></h3>                            </div>
                            <div class="author">
                                Scritto da <a href="https://www.tvzoom.it/author/andrea/">Andrea Amato</a>
                            </div>
                        </article>
																</div>
			</div>                    </template>
                </responsive-container>
            </div>
            <div id="adv_campaign_position-8" class="widget widget_adv_campaign_position">        <div class="adv-module">
            <!-- GOODMOVE AD -->
<div class="vue-instance">
<Adsense
    data-ad-client="ca-pub-5149939816721635"
    data-ad-slot="4697450888">
</Adsense>
</div>        </div>
        </div>        </div>
    </aside>

        </div>
    
<script type="text/javascript">
    var post_id = 84702;
    jQuery.ajax({
        type: 'GET',
        url: 'https://www.tvzoom.it/wp-admin/admin-ajax.php',
        data: {
            action: 'update_views',
            post_id: post_id
        },
        beforeSend: function () {
            //before send
        },
        success: function (data) {
            //console.log('success: '+post_id);
        },
        error: function (xhr, ajaxOptions, thrownError) {
            console.log(xhr + ajaxOptions + thrownError);
        }
    });
</script>


<section id="infinite-scroll">
    <infinite-scroll
            :url-list="readingList"
            @track-impression="trackCallback"
            @activate-ads="advCallback"
            @article-in-view="articleInViewCallback"
    ></infinite-scroll>
</section>


</div> <!-- container container-white bg-white-->

<footer class="container" id="footer-main">
    <div class="row">
        <div class="container" id="footer-container">
            <div class="row">
                <ul id="footer-menu" class="footer-menu"><li id="menu-item-25592"><a href="https://www.tvzoom.it/" title="HOME">HOME</a></li>
<li id="menu-item-27211"><a href="https://www.tvzoom.it/category/news/" title="News">News</a></li>
<li id="menu-item-27204"><a href="https://www.tvzoom.it/category/auditel/" title="AUDITEL">AUDITEL</a></li>
<li id="menu-item-27206"><a href="https://www.tvzoom.it/category/people/" title="PEOPLE">PEOPLE</a></li>
<li id="menu-item-27207"><a href="https://www.tvzoom.it/category/world/" title="WORLD">WORLD</a></li>
<li id="menu-item-27209"><a href="https://www.tvzoom.it/category/brand/" title="BRAND">BRAND</a></li>
<li id="menu-item-63440"><a href="https://www.tvzoom.it/category/rassegna-stampa/" title="RASSEGNA STAMPA">RASSEGNA STAMPA</a></li>
<li id="menu-item-31203"><a href="https://www.tvzoom.it/cookie-policy/" title="COOKIE POLICY">COOKIE POLICY</a></li>
<li id="menu-item-66554"><a href="#displayConsentUI" title="Gestione cookie">Gestione cookie</a></li>
<li id="menu-item-64079"><a href="https://www.tvzoom.it/contatti/" title="Contatti">Contatti</a></li>
</ul>            </div>
            <div class="row">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                    <div class="text-center">
                        <strong>Copyright © 2020. All Rights Reserved. - Glitch S.r.l. P.IVA 08814320969</strong>
                    </div>
                    <div class="text-center">
                        NB: Le foto presenti su TVZOOM.IT sono state in larga parte prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail info@tvzoom.it, che provvederà prontamente alla rimozione delle immagini utilizzate.                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

<div id="gigas-modal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal"
                        aria-label="Chiudi"><span aria-hidden="true">&times;</span>
                </button>
                <h4 class="modal-title"></h4>
            </div>
            <div class="modal-body">
                <p></p>
            </div>
            <div class="modal-footer">
                <button type="button" class="btn btn-default"
                        data-dismiss="modal">Chiudi</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">

    $(document).ready(function () {
        $('.fancybox').fancybox();
        //$('#header-menu li.active').append('<i class="fa fa-caret-down"></i>');
    });

    var readingList = {
        'default': ["\/contentApi.php?PID=84700","\/contentApi.php?PID=84699","\/contentApi.php?PID=84697","\/contentApi.php?PID=84695","\/contentApi.php?PID=84693","\/contentApi.php?PID=84689","\/contentApi.php?PID=84691","\/contentApi.php?PID=84686","\/contentApi.php?PID=84687","\/contentApi.php?PID=84683"],
    };

    
    window.infiniteScrollTrackCallback = function () {
        return true;
    };

        window.infiniteScrollTrackCallback = function (url) {
        if (typeof gtag !== "undefined") {
            gtag('config', 'UA-3965320-25', {'page_path': url});
            gtag('event', 'path', {
                'event_category': 'LazyLoadContent',
                'event_label': url,
            });
        }
    };
    
</script>


	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.tvzoom.it\/2020\/08\/24\/84702\/silvio-berlusconi-traccia-la-via-di-mediaset-per-il-futuro\/":84702};
	</script>
				<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202035'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/libs/vue.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/libs/vue-script2.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/libs/vue-adsense/vuegoogleadsense.dist.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/Article.component-factory.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/InfiniteScroll.component.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/GoogleAdx.component.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/TvZoomAdvModule.component.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/ResponsiveContainer.component.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/libs/ab_test/alephbet.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/abtests.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8.1',blog:'159247921',post:'84702',tz:'2',srv:'www.tvzoom.it'} ]);
	_stq.push([ 'clickTrackerInit', '159247921', '84702' ]);
</script>

</body>

</html>
