<!DOCTYPE html>
<html lang="it-IT">

<head>
    <title>Ascolti Tv analisi 4 ottobre 2021: Signorini, Mentana e Gruber tra gli eletti, bocciato Vespa. Quelli che al ralenty su Mistery Land | TvZoom</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <link rel="shortcut icon" href="https://www.tvzoom.it/wp-content/themes/tvzoom/images/favicon.ico"/>
    <link rel="icon" type="image/vnd.microsoft.icon"
          href="https://www.tvzoom.it/wp-content/themes/tvzoom/images/favicon.ico"/>
    <script type="text/javascript">
        window.siteUrl = 'https://www.tvzoom.it';
    </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Perde lo speciale Porta a Porta di Rai1, ma non brilla neanche Giorgino al pomeriggio. Migliora e vince facile il reality di Canale5." />
	<link rel="canonical" href="https://www.tvzoom.it/2021/10/05/88941/ascolti-tv-analisi-4-ottobre-2021/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ascolti Tv analisi 4 ottobre 2021: Signorini, Mentana e Gruber tra gli eletti, bocciato Vespa. Quelli che al ralenty su Mistery Land | TvZoom" />
	<meta property="og:description" content="Perde lo speciale Porta a Porta di Rai1, ma non brilla neanche Giorgino al pomeriggio. Migliora e vince facile il reality di Canale5." />
	<meta property="og:url" content="https://www.tvzoom.it/2021/10/05/88941/ascolti-tv-analisi-4-ottobre-2021/" />
	<meta property="og:site_name" content="TvZoom" />
	<meta property="article:publisher" content="https://www.facebook.com/tvzoom/" />
	<meta property="article:published_time" content="2021-10-05T11:00:46+00:00" />
	<meta property="article:modified_time" content="2021-10-05T14:35:28+00:00" />
	<meta property="og:image" content="https://www.tvzoom.it/wp-content/uploads/2021/10/mentana-uno.jpg" />
	<meta property="og:image:width" content="570" />
	<meta property="og:image:height" content="350" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@tvzoomitalia" />
	<meta name="twitter:site" content="@tvzoomitalia" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Emanuele Bruno">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="6 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tvzoom.it/#website","url":"https://www.tvzoom.it/","name":"TvZoom","description":"Il quotidiano on line che parla di tv, radio e new media","potentialAction":[{"@type":"SearchAction","target":"https://www.tvzoom.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tvzoom.it/2021/10/05/88941/ascolti-tv-analisi-4-ottobre-2021/#primaryimage","inLanguage":"it-IT","url":"https://www.tvzoom.it/wp-content/uploads/2021/10/mentana-uno.jpg","contentUrl":"https://www.tvzoom.it/wp-content/uploads/2021/10/mentana-uno.jpg","width":570,"height":350,"caption":"TgLa7 Speciale Enrico Mentana"},{"@type":"WebPage","@id":"https://www.tvzoom.it/2021/10/05/88941/ascolti-tv-analisi-4-ottobre-2021/#webpage","url":"https://www.tvzoom.it/2021/10/05/88941/ascolti-tv-analisi-4-ottobre-2021/","name":"Ascolti Tv analisi 4 ottobre 2021: Signorini, Mentana e Gruber tra gli eletti, bocciato Vespa. Quelli che al ralenty su Mistery Land | TvZoom","isPartOf":{"@id":"https://www.tvzoom.it/#website"},"primaryImageOfPage":{"@id":"https://www.tvzoom.it/2021/10/05/88941/ascolti-tv-analisi-4-ottobre-2021/#primaryimage"},"datePublished":"2021-10-05T11:00:46+00:00","dateModified":"2021-10-05T14:35:28+00:00","author":{"@id":"https://www.tvzoom.it/#/schema/person/d08a697b7b871ab7a8669d2435255d34"},"description":"Perde lo speciale Porta a Porta di Rai1, ma non brilla neanche Giorgino al pomeriggio. Migliora e vince facile il reality di Canale5.","breadcrumb":{"@id":"https://www.tvzoom.it/2021/10/05/88941/ascolti-tv-analisi-4-ottobre-2021/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tvzoom.it/2021/10/05/88941/ascolti-tv-analisi-4-ottobre-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tvzoom.it/2021/10/05/88941/ascolti-tv-analisi-4-ottobre-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tvzoom.it/","url":"https://www.tvzoom.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tvzoom.it/2021/10/05/88941/ascolti-tv-analisi-4-ottobre-2021/","url":"https://www.tvzoom.it/2021/10/05/88941/ascolti-tv-analisi-4-ottobre-2021/","name":"Ascolti Tv analisi 4 ottobre 2021: Signorini, Mentana e Gruber tra gli eletti, bocciato Vespa. Quelli che al ralenty su Mistery Land"}}]},{"@type":"Person","@id":"https://www.tvzoom.it/#/schema/person/d08a697b7b871ab7a8669d2435255d34","name":"Emanuele Bruno","image":{"@type":"ImageObject","@id":"https://www.tvzoom.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/05de4605d01ea09575b595f97764e945?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/05de4605d01ea09575b595f97764e945?s=96&d=mm&r=g","caption":"Emanuele Bruno"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="TvZoom &raquo; Feed" href="https://www.tvzoom.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvzoom.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='itempropwp-css'  href='https://www.tvzoom.it/wp-content/plugins/itempropwp/assets/css/itempropwp.css?ver=3.5.201706131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tvzoom.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jquery-ui-1.11.4-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/jquery-ui-1.11.4/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/bootstrap-3.3.4/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-min-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/bootstrap-3.3.4/css/bootstrap-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/owl-carousel-1.3.2/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-theme-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/owl-carousel-1.3.2/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/font-awesome-4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/fancybox-2.1.5/jquery.fancybox.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/css/style.css?v=4a438f7bcce03db4ee1fac7eda2bb165' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.tvzoom.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tvzoom.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/jquery-ui-1.11.4/external/jquery/jquery.js?ver=1.11.4' id='jquery-ui-1.11.4-jquery-js'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/jquery-ui-1.11.4/jquery-ui.js?ver=1.11.4' id='jquery-ui-1.11.4-jquery-ui-js'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/jquery-ui-1.11.4/datepicker-it.js?ver=1.11.4' id='datepicker-it-js'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/bootstrap-3.3.4/js/bootstrap.min.js?ver=3.3.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/owl-carousel-1.3.2/owl.carousel.js?ver=1.3.2' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/fancybox-2.1.5/jquery.fancybox.js?ver=2.1.5' id='fancybox-js'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/generic/fb-pixel.js?ver=1.0.0' id='fb-pixel-js'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/generic/quantcast.js?ver=1.0.0' id='quantcast-js'></script>
<link rel="https://api.w.org/" href="https://www.tvzoom.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tvzoom.it/wp-json/wp/v2/posts/88941" /><link rel="alternate" type="application/json+oembed" href="https://www.tvzoom.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvzoom.it%2F2021%2F10%2F05%2F88941%2Fascolti-tv-analisi-4-ottobre-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tvzoom.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvzoom.it%2F2021%2F10%2F05%2F88941%2Fascolti-tv-analisi-4-ottobre-2021%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.30.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="amphtml" href="https://www.tvzoom.it/2021/10/05/88941/ascolti-tv-analisi-4-ottobre-2021/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1587008086600840","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>			<style type="text/css" id="wp-custom-css">
				@media (min-width: 1200px){
	.sidebar {
    width: 0px!important;
}
}
@media (min-width: 992px){
.lg\:flex {

    margin-right: -10px;
}
	}
.logo img {
    max-width: 150px!important;
    max-height: 80px;
}
.diveditoriali {
    font-weight: bold;
    font-size: 20px;
    padding-right: 8px;
    display: inline-block;
    margin: 0;
}			</style>
		
            <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3965320-25"></script>
        <script>
            window.dataLayer = window.dataLayer || [];

            function gtag() {
                dataLayer.push(arguments);
            }

            gtag('js', new Date());

            gtag('config', 'UA-3965320-25');

        </script>
    

</head>


<body class="post-template-default single single-post postid-88941 single-format-standard">

<!-- FB noscript pixel tracking -->
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=319184512176832&ev=PageView&noscript=1"/>
    </noscript>


<header class="container-fluid z-index-sticky mt-0 md:mt-4" style="position: sticky; top: 0;">
    <div class="row">
        <div class="container p-4 bg-tvzoom-grey-darker" id="header-container__" class="" style="
    background: #e6e3e3;">
            <div class="flex items-center justify-between">
                <div class="logo m-0 lg:ml-16">
                    <a href="https://www.tvzoom.it"
                    ><img
                                src="https://www.tvzoom.it/wp-content/themes/tvzoom/images/logo.png"
                                alt="TvZoom"/></a>
                </div>

                <!--
                <div class="mobile-header">
                    <a href="http://bit.ly/2O0MRW5" target="_blank" rel="nopener noreferrer" class="instagram-icon">
                        <img src="https://www.tvzoom.it/wp-content/themes/tvzoom/images/instagram-logo-color-512.png"
                             class="instagram-icon">
                    </a>
                                            <nav class="navbar navbar-default" role="navigation">
                            <div class="navbar-header">
                                <button type="button"
                                        class="navbar-toggle"
                                        data-toggle="collapse"
                                        data-target="#bs-example-navbar-collapse-1">
                                    <span class="sr-only"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </button>
                            </div>
                        </nav>
                                    </div>
                -->

                                    <div class="collapse navbar-collapse z-index-top" id="bs-example-navbar-collapse-1">
                        <ul id="header-menu" class="
                                z-index-top
                                header-menu flex flex-col justify-around
                                md:flex-row 
                            "><li id="menu-item-27212" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/category/news/" title="News">News</a></li>
<li id="menu-item-27213" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/category/auditel/" title="AUDITEL">AUDITEL</a></li>
<li id="menu-item-76490" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/category/editoriali/" title="Editoriali">Editoriali</a></li>
<li id="menu-item-27215" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/category/people/" title="PEOPLE">PEOPLE</a></li>
<li id="menu-item-76495" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/video/" title="Video">Video</a></li>
<li id="menu-item-87216" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="/tag/over-the-top/" title="OTT">OTT</a></li>
</ul>                    </div>
                
                <div>

                    <div class="flex items-center flex-end md:no-display">
                        <a href="http://bit.ly/2O0MRW5" target="_blank" rel="nopener noreferrer" class="instagram-icon">
                            <img src="https://www.tvzoom.it/wp-content/themes/tvzoom/images/instagram-logo-color-512.png"
                                 class="instagram-icon mr-4">
                        </a>
                                                    <nav class="navbar navbar-default" role="navigation">
                                <div class="navbar-header">
                                    <button type="button"
                                            class="navbar-toggle"
                                            data-toggle="collapse"
                                            data-target="#bs-example-navbar-collapse-1">
                                        <span class="sr-only"></span>
                                        <span class="icon-bar"></span>
                                        <span class="icon-bar"></span>
                                        <span class="icon-bar"></span>
                                    </button>
                                </div>
                            </nav>
                                            </div>

                    <div class="no-display
                        md:flex sm:flex-col
                        lg:flex-row
                        items-center justify-end ">
                        <a href="http://bit.ly/2O0MRW5" target="_blank" rel="nopener noreferrer">
                            <img src="https://www.tvzoom.it/wp-content/themes/tvzoom/images/instagram-logo-color-512.png"
                                 style="height: 28px;">
                        </a>
                        <a href="https://facebook.com/tvzoom" target="_blank" class="facebook">
                            <i class="fa fa-facebook-square lg:ml-2" style="font-size: 30px; color: #3b5998;"></i>
                        </a>
                        <a href="https://twitter.com/tvzoomitalia" target="_blank" class="twitter">
                            <i class="fa fa-twitter-square lg:ml-2" style="font-size: 30px; color: #55acee;"></i>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>

<div id="content-container" class="container main_container container-white bg-white relative z-index-content">
    
    

            <div class="row">
            <article class="col-lg-9 col-md-9 col-sm-12 col-xs-12">
                                    <div class="category-tit orange">
                        <a href="https://www.tvzoom.it/category/auditel/" class="bg-white">AUDITEL</a>
                    </div>
                
                <div class="date">
                    Pubblicato il 05/10/2021, 13:00 |
                    Scritto da <a
                            href="https://www.tvzoom.it/author/bruno/">Emanuele Bruno</a>
                </div>
                <div class="tags">
                    Argomenti: <a href="https://www.tvzoom.it/tag/ascolti/" rel="tag">Ascolti</a>, <a href="https://www.tvzoom.it/tag/auditel/" rel="tag">Auditel</a>, <a href="https://www.tvzoom.it/tag/bruno-vespa/" rel="tag">bruno vespa news</a>, <a href="https://www.tvzoom.it/tag/enrico-mentana/" rel="tag">Enrico Mentana</a>, <a href="https://www.tvzoom.it/tag/gf-vip/" rel="tag">gf vip</a>, <a href="https://www.tvzoom.it/tag/mistery-land/" rel="tag">Mistery Land</a>, <a href="https://www.tvzoom.it/tag/nicola-porro/" rel="tag">nicola porro</a>, <a href="https://www.tvzoom.it/tag/quelli-che-il-lunedi/" rel="tag">quelli che il lunedì</a>                </div>
                <div class="title">
                    <h1>Ascolti Tv analisi 4 ottobre 2021: Signorini, Mentana e Gruber tra gli eletti, bocciato Vespa. Quelli che al ralenty su Mistery Land</h1>                </div>
                                    <div class="thumb-container bg-grey">
                        <div class="row">
                            <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
                                <div class="row">
                                    <div class="thumb">
                                        <img src="https://www.tvzoom.it/wp-content/uploads/2021/10/mentana-uno.jpg"
                                             alt="Ascolti Tv analisi 4 ottobre 2021: Signorini, Mentana e Gruber tra gli eletti, bocciato Vespa. Quelli che al ralenty su Mistery Land"
                                             style="width: 100%; height: auto;"/>
                                    </div>
                                </div>
                            </div>
                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                                <div class="row">
                                    <div class="padding-10 excerpt">
                                        Perde lo speciale Porta a Porta di Rai1, ma non brilla neanche Giorgino al pomeriggio. Migliora e vince facile il reality di Canale5, con la storia di Manuel Bortuzzo e i trascorsi giovanili in collegio di Giucas Casella in primo piano. Mentana va forte dal pomeriggio a notte fonda e traina una super Gruber.                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                            </div>
                </div>
                
                <div class="intext-sidebar">
                                    </div>

                <div class="content content-font-size">
                    <h2>Ascolti tv top tre: il programma più visto è stato il Tg1 delle 20 a 5,255 milioni e 23,3%; poi <em>I Soliti Ignoti</em> a 4,664 milioni e 19,1%; per il Tg5 4,245 milioni e 18,6%</h2>
<p>Niente <em>Pizzofalcone</em>, anticipato alla domenica, ma tanti speciali elettorali e due novità ad opporsi al <a href="https://www.tvzoom.it/video-of-the-day/grande-fratello-vip-la-discussione-tra-raffaella-fico-e-soleil-sorge/" target="_blank" rel="noopener"><strong>Grande Fratello Vip</strong></a> nella serata tv di <a href="https://www.tvzoom.it/2021/10/05/88938/ascolti-tv-4-ottobre-2021/" target="_blank" rel="noopener">lunedì 4 ottobre</a>. Su Rai1 <strong>Porta a Porta</strong> versione prima serata post amministrative ha affrontato il <strong>GF Vip</strong> su Canale 5, con <a href="https://www.tvzoom.it/2021/09/22/88790/grande-fratello-casa-signorini/" target="_blank" rel="noopener"><strong>Alfonso Signorini</strong></a> che ha dato molto spazio alla storia e agli amici di <strong>Manuel Bortuzzo</strong>, ma anche all’outing bisessuale di <strong>Giucas Casella</strong> che molto ha impressionato <strong>Katia Ricciarelli</strong>. In tema informazione, oltre a <strong>Bruno Vespa</strong>, sono scesi in campo <strong>Enrico Mentana</strong> su La7, mentre si è buttata naturalmente sul tema <strong>Quarta Repubblica</strong>, in ordinaria collocazione. Le novità e le altre proposte alternative? Su Rai2 ha esordito <strong>Quelli che il lunedì</strong>, con lo stesso impianto prima utile ed efficace alla domenica pomeriggio. Su Italia 1 <strong>Aurora Ramazzotti e Alvin</strong> hanno raccolto idealmente il testimone di <strong>Daniele Bossari</strong> con una trasmissione sui misteri, mentre la terza rete ha trasmesso la commedia <strong>Maschi contro femmine</strong>.</p>
<h3>Ascolti tv prima serata</h3>
<p>In prima serata Rai1 ha programmato lo speciale <strong>Porta a Porta.</strong> Sono passati tutti i politici e, tra gli ospiti di <strong>Bruno Vespa</strong>, non sono mancati <strong>Debora Serracchiani, Francesco Lollobrigida, Maria Elena Boschi, Giuseppe Carbone</strong>. <strong>Antonio Noto</strong>, invece, ha sciorinato i sondaggi. E però le vicende elettorali hanno prodotto sull’ammiraglia pubblica solo 1,431 milioni di spettatori circa con l’8,5%. L’ammiraglia commerciale ha risposto con una puntata solida e intensa de il <strong>Grande Fratello Vip</strong>. Il reality è risalito ancora raggiungendo 3,131 milioni di spettatori ed il 21,6% (aveva avuto 2,828 milioni di spettatori ed il 19,2% sette giorni prima). Dietro i primi in graduatoria non c’è stata storia per il terzo gradino del podio, conquistato abbastanza facilmente da un prodotto ‘femminile’. Su Rai3 la commedia <strong>Maschi contro femmine</strong> ha conseguito 1,338 milioni di spettatori pari ad uno share del 6,2%<strong>.</strong></p>
<p>Invece è stata abbastanza combattuta la partita delle novità sulle reti cadette. Sul primo fronte, su Rai2 <strong>Quelli che il lunedì</strong> con <strong>Mia Ceran e Luca e Paolo </strong>alla conduzione ha schierato tra gli ospiti e i compari <strong>Enrico Lucci, Ubaldo Pantani, Brenda Lodigiani, Barbara Foria, Toni Bonji, Melissa Greta Marchetto, Adriano Panatta, Marco Mazzocchi e Federico Russo, Sara Simeoni </strong>e<strong> Francesco Gabbani</strong>. La trasmissione ha avuto 790mila spettatori ed il 4,3% tra le 21.30 e le 24.13. Mentre su Italia 1 <strong>Mistery Land</strong> con <strong>Aurora Ramazzotti e Alvin</strong> è arrivato a 782mila spettatori e il 4% dalle 21.42 alle 23.44, finendo appena dietro il programma più direttamente rivale. Meno serrata la sfida dell’informazione tra <strong>Nicola Porro</strong> e <strong>Enrico Mentana</strong>, in campo come alternative a Vespa.</p>
<p>Su La7 dopo un intero pomeriggio on air, tg delle 20.00 compreso, l’intermezzo di <strong>Otto e mezzo</strong>, lo <strong>Speciale TgLa7</strong> di <strong>Enrico Mentana</strong> ha proposto tra gli ospiti <strong>Franco Bechis, Sabina Biraghi, Marco Damilano, Alessandro De Angelis, Paolo Mieli, Antonio Padellaro, Concita De Gregorio, Tommaso Labate, Francesca Schianchi, Andrea Purgatori, Agnese Pini</strong>. Così confezionata e prolungandosi fino a dopo mezzanotte, la trasmissione ha avuto ben 825mila spettatori e il 4,5% di share. In coda è quindi finito Porro superato pure da alcune delle native digitali free.</p>
<p>Su Rete4 <strong>Quarta Repubblica</strong> con <strong>Ferruccio De Bortoli, Alessandro Sallusti, Claudio Cerasa, Piero Sansonetti, Mario Giordano, Stefano Cappellini, Daniele Capezzone, Lorenzo Fontana, Guido Crosetto, Anselma Dell’Olio, suor Anna Monia Alfieri, Vittorio Sgarbi e Gene Gnocchi</strong> tra gli ospiti, ha avuto solo 570 mila spettatori ed il 3,5%, andando molto sotto l’ultima prestazione (823mila spettatori ed il 4,9%).</p>
<h3>Ascolti tv informazione elettorale: Mentana inanella 6,4%, 5,9% e 4,5%. Boom Gruber all’8,7%. SkyTg24 batte le altre all news</h3>
<p>Sempre in tema elezioni, vale la pena segnalare le prestazioni dei principali programmi dedicati al voto del day time. Dalle 14.50 alle 18.40, <strong>TG1 Speciale</strong>, con <strong>Francesco Giorgino</strong> alla conduzione, ha avuto 1,136 milioni di spettatori con il 10%. Dalle 14.49 alle 18.00,<strong> TG3 Speciale con Alessandra Carli </strong>ha riscosso 736mila spettatori e il 6,6%, mentre più tardi <strong>TGR Speciale Elezioni Comunali</strong> ha conseguito 977mila spettatori e il 7,3%.<strong> </strong>Su Rete4 lo <strong>Speciale TG4</strong> di <strong>Giuseppe Brindisi</strong>, in onda fino al tg, ha raccolto 376mila spettatori con il 3%. Su La7 la parte di <em>Maratona Mentana</em> – tra le 14.29 e le 19.54 ha<strong> </strong>riscosso 816mila spettatori ed il 6,4%, con il tg delle 20.00 a 1,573 milioni e 6,9%. Da registrare in preserale su Rai2 lo<strong> Speciale TG2 </strong>a 403mila spettatori con il 3,2%.</p>
<p>Interessanti anche i numeri riguardanti le all news. Tra le 14.30 e le 25.00 <strong>SkyTg24</strong> ha avuto 110 mila spettatori, con <strong>RaiNews24</strong> a 88mila e <strong>Tgcom24</strong> a 63mila. Su Rai News – dalle 14.50 alle 20.30 &#8211;<strong> Speciale Elezioni</strong> ha raccolto 117mila spettatori e lo 0,9%. La miglior fascia del tg di <strong>Giuseppe De Bellis</strong> è stata quella tra le 20.00 e le 21.00 a quota 231mila spettatori.</p>
<h3>Ascolti tv day time</h3>
<p>In access. Su Rai1 <strong>I Soliti Ignoti</strong> 4,664 milioni di spettatori con il 19,1%. Su Canale 5<strong> Striscia la Notizia </strong>3,8 milioni di spettatori con uno share del 15,7%. Su Rai2 <strong>Tg2Post </strong>ha ottenuto 1 milione di spettatori con il 4,1%. Su Italia1 <strong>NCIS </strong>ha registrato 1,263 milioni di spettatori con il 5,2%. Su Rai3 per <strong>Che succede? </strong>1,3 milioni e 5,6% e per <strong>Un Posto al Sole</strong> 1,7 milioni di spettatori e 7%. Su Rete4 <strong>Stasera Italia </strong>1,028 milioni e 4,3% nella prima parte e 875mila spettatori e 3,6% nella seconda parte. Su La7<strong> Otto e Mezzo </strong>ha interessato 2,128 milioni di spettatori e 8,7%. In preserale. Su Rai1 <strong>L’Eredità </strong>ha ottenuto 2,5 milioni di spettatori e 16,9% e 3,8 milioni di spettatori e 20,2%. Su Canale 5 <strong>Caduta Libera – Inizia la Sfida</strong> 2,253 milioni di spettatori e 15,9% mentre <strong>Caduta Libera </strong>ha avuto 3,331 milioni di spettatori e 18,3%. Su Rai3 <strong>TGR</strong> 3,1 milioni di spettatori con 14,5%.</p>
<p>Al mattino, <strong>Uno Mattina </strong>13,6% e 18,7%, <strong>A Sua Immagine Speciale </strong>13,3% e Santa Messa 16,3%. Su Canale5 <strong>Mattino Cinque</strong> 16,3% e 17,5%. Su Rai2 <strong>Radio2 Social Club</strong> 4,4%. Su Rai3 <strong>Agorà </strong>6,8%, 6,1% di share. A seguire <strong>Elisir </strong>7,2%. Su La7 <strong>Omnibus </strong>3,4%. <strong>Coffee Break</strong> 3,2%. A mezzogiorno. Su Rai1 <strong>SE’ sempre Mezzogiorno con Antonella Clerici </strong>14,3%. Su Canale 5 <strong>Forum</strong> 16,7%. Su Rai2 <strong>I Fatti Vostri</strong> 7,6% nella prima parte e 8,2% nella seconda parte. Su Italia 1 <strong>Sport Mediaset </strong>6,7%. Su La7<strong> L’Aria che Tira </strong>4,6% nella prima parte e 3,6% nella seconda parte.</p>
<p>Al pomeriggio. La nuova stagione de <strong>Il Paradiso delle Signore</strong> 10,6%, <strong>Tg1 Speciale </strong>10%. Su Canale5 <strong>Beautiful</strong> 18,6%, <strong>Una Vita</strong> 18,8% di share, <strong>Uomini e donne </strong>23% e 19,6% di share, <strong>Amici</strong> 20,8%, <strong>Gf Vip</strong> 18,9%, <strong>Love is in the air</strong> 16,7%,<strong> Pomeriggio Cinque a </strong>16,2% e 16,6%. Su Rai2 <strong>Ore 14 </strong>al 5,9%, <strong>Detto fatto</strong> 5,3%. Su Rai3<strong> </strong><strong>Aspettando Geo</strong> arriva a 5,2% e <strong>Geo</strong> a 5,9%. In seconda serata. Su Rai1 <strong>S’è fatta notte </strong>4,7% di share. Su Canale 5 <strong>Tg5 Notte </strong>16,2%. Su Rai2 <strong>Premio Persefone </strong>2%. Su Rai3 <strong>Linea Notte</strong> 4,6%. Su Italia1 <strong>Tiki Taka </strong>4,2%. Su Rete 4<strong> Gone </strong><strong>2,5</strong>% di share.</p>
<h3>Ascolti tv tra le prestazioni delle native digitali free in prima serata da registrare</h3>
<p>Su Iris <strong>12 anni schiavo</strong> 642mila e 3,2%. Su RaiMovie <strong>Per qualche dollaro in più</strong> 606mila spettatori e 2,9%. Sul Nove <strong>Little Big Italy</strong> 593mila spettatori e 2,7%. Su Tv8 <strong>Creed II</strong> 504mila spettatori e 2,6%. Su Rai Premium<strong> KatieFforde</strong>, 373mila spettatori con l’1,7%. Sul 20 <strong>Precious Cargo </strong> arriva a 351mila spettatori e 1,6%. Su RealTime <strong>Vite al Limite</strong> 338mila spettatori e 1,6%. Su Rai4 <strong>Nightmare – Dal profondo della notte </strong>317mila spettatori con l’1,4%. Su Cine34 <strong>Pesce Innamorato</strong> 278mila spettatori e 1,3%. Su TopCrime <strong>The Mentalist</strong> a 250mila e 1,15%.  Su La5<strong> La Casa tra le Montagne</strong> a 249mila spettatori e l’1,2%. Su La7d <strong>Josephine</strong> a 206mila spettatori e 1%. Su Rai Sport<strong> Juve Stabia-Palermo </strong>116mila spettatori e 0,5%.</p>
<p>&nbsp;</p>
<p>Emanuele Bruno</p>
<p>&nbsp;</p>
<p>(Nella foto un momento del <em>TgLa7 Speciale</em>)</p>
<p>&nbsp;</p>
<span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ --><meta itemprop="name" content="Ascolti Tv analisi 4 ottobre 2021: Signorini, Mentana e Gruber tra gli eletti, bocciato Vespa. Quelli che al ralenty su Mistery Land" /><meta itemprop="headline" content="Ascolti Tv analisi 4 ottobre 2021: Signorini, Mentana e Gruber tra gli eletti, bocciato Vespa. Quelli che al ralenty su Mistery Land" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.tvzoom.it/2021/10/05/88941/ascolti-tv-analisi-4-ottobre-2021/"/> <meta itemprop="url" content="https://www.tvzoom.it/2021/10/05/88941/ascolti-tv-analisi-4-ottobre-2021/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tvzoom.it/wp-content/uploads/2021/10/mentana-uno.jpg" /><meta itemprop="width" content="570"/><meta itemprop="height" content="350"/></span><meta itemprop="author" content="https://www.tvzoom.it/author/bruno/" /><meta itemprop="description" content="Perde lo speciale Porta a Porta di Rai1, ma non brilla neanche Giorgino al pomeriggio. Migliora e vince facile il reality di Canale5, con la storia di Manuel Bortuzzo e i trascorsi giovanili in collegio di Giucas Casella in primo piano. Mentana va forte dal pomeriggio a notte fonda e traina una super Gruber." /><meta itemprop="datePublished" content="2021-10-05 13:00:46" /><meta itemprop="dateModified" content="2021-10-05 16:35:28" /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tvzoom.it/wp-content/themes/tvzoom/images/logo.png"></span><meta itemprop="name" content="TvZoom"></span><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ end --></span><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Condivisione</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-88941" class="share-facebook sd-button share-icon no-text" href="https://www.tvzoom.it/2021/10/05/88941/ascolti-tv-analisi-4-ottobre-2021/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-88941" class="share-twitter sd-button share-icon no-text" href="https://www.tvzoom.it/2021/10/05/88941/ascolti-tv-analisi-4-ottobre-2021/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                </div>
            </article>


            
                <aside class="sidebar">
        <div id="sidebar-interna" class="bg-grey">

            <!-- Search Form -->
            <form method="get" action="https://www.tvzoom.it" class="form-group">
                <input type="text"
                       placeholder="Cerca..."
                       class="form-control"
                       name="s"
                       maxlength="30"/>
                <button class="sr-only">Cerca</button>
            </form>

            
            <div class="vue-instance" v-cloak>
                <responsive-container :visible-from-pixel="990">
                    <template slot="hidden-template" slot-scope="{clickHandler, shown}">
                        <a href="#" @click.prevent="clickHandler"
                           style="padding: 10px; text-align: center; display: block;">
                            <span v-if="!shown">Le ultime da Tv Zoom</span>
                            <span v-if="shown">Nascondi</span>
                        </a>
                    </template>
                    <template slot="responsive-content">
                        <div id="focus-5" class="widget widget_focus">        <div class="widget-focus padding-10">
                                                                                        <div class="category-tit orange">
                                <a href="https://www.tvzoom.it/category/editoriali/" class="bg-grey">Editoriali                                                                            <span>di Andrea Amato</span>
                                                                        </a>
                            </div>
                                                <div class="date">01/10/2021 16:59</div>
                    <div class="title">
                        <h3 class="no-margin"><a href="https://www.tvzoom.it/2021/10/01/88913/investitori-vogliono-rivoluzione-tavolo-editori/">Gli investitori vogliono una rivoluzione: si apre il tavolo con gli editori</a></h3>                    </div>
                    <div class="author">
                        Scritto da <a
                                href="https://www.tvzoom.it/author/andrea/">Andrea Amato</a>
                    </div>
                                                </div>
        </div><div id="breakingnews-2" class="widget widget_breakingnews">			<div class="widget-breakingnews padding-10">
				                <div class="category-tit orange">
                    <span class="bg-grey">Solo su TVZoom</span>
                </div>
									                        <article>
                            <div class="date">01/10/2021 11:05</div>
                            <div class="title">
                                <h3  class="no-margin"><a href="https://www.tvzoom.it/2021/10/01/88903/upa-documento-rivoluzione-media/">Upa: ecco il documento che rivoluzionerà il mondo dei media</a></h3>                            </div>
                            <div class="author">
                                Scritto da <a href="https://www.tvzoom.it/author/andrea/">Andrea Amato</a>
                            </div>
                        </article>
					                        <article>
                            <div class="date">28/09/2021 16:25</div>
                            <div class="title">
                                <h3  class="no-margin"><a href="https://www.tvzoom.it/2021/09/28/88867/striscia-la-notizia-dazn-publitalia/">Striscia la notizia inguaia Dazn e quindi anche Publitalia</a></h3>                            </div>
                            <div class="author">
                                Scritto da <a href="https://www.tvzoom.it/author/hannibal/">Hannibal</a>
                            </div>
                        </article>
					                        <article>
                            <div class="date">27/09/2021 15:01</div>
                            <div class="title">
                                <h3  class="no-margin"><a href="https://www.tvzoom.it/2021/09/27/88846/alessandro-cattelan-diletta-leotta/">Alessandro Cattelan e Diletta Leotta sono il nostro futuro, anche se oggi tutti diranno il contrario</a></h3>                            </div>
                            <div class="author">
                                Scritto da <a href="https://www.tvzoom.it/author/andrea/">Andrea Amato</a>
                            </div>
                        </article>
					                        <article>
                            <div class="date">16/09/2021 17:01</div>
                            <div class="title">
                                <h3  class="no-margin"><a href="https://www.tvzoom.it/2021/09/16/88743/domande-dazn/">Le domande che avremmo voluto fare a Dazn, ma che non ci hanno permesso di fare</a></h3>                            </div>
                            <div class="author">
                                Scritto da <a href="https://www.tvzoom.it/author/andrea/">Andrea Amato</a>
                            </div>
                        </article>
																</div>
			</div>                    </template>
                </responsive-container>
            </div>
                    </div>
    </aside>

        </div>
    
<script type="text/javascript">
    var post_id = 88941;
    jQuery.ajax({
        type: 'GET',
        url: 'https://www.tvzoom.it/wp-admin/admin-ajax.php',
        data: {
            action: 'update_views',
            post_id: post_id
        },
        beforeSend: function () {
            //before send
        },
        success: function (data) {
            //console.log('success: '+post_id);
        },
        error: function (xhr, ajaxOptions, thrownError) {
            console.log(xhr + ajaxOptions + thrownError);
        }
    });
</script>


<section id="infinite-scroll">
    <infinite-scroll
            :url-list="readingList"
            @track-impression="trackCallback"
            @activate-ads="advCallback"
            @article-in-view="articleInViewCallback"
    ></infinite-scroll>
</section>


</div> <!-- container container-white bg-white-->

<footer class="container" id="footer-main">
    <div class="row">
        <div class="container" id="footer-container">
            <div class="row">
                <ul id="footer-menu" class="footer-menu"><li id="menu-item-25592"><a href="https://www.tvzoom.it/" title="HOME">HOME</a></li>
<li id="menu-item-27211"><a href="https://www.tvzoom.it/category/news/" title="News">News</a></li>
<li id="menu-item-27204"><a href="https://www.tvzoom.it/category/auditel/" title="AUDITEL">AUDITEL</a></li>
<li id="menu-item-27206"><a href="https://www.tvzoom.it/category/people/" title="PEOPLE">PEOPLE</a></li>
<li id="menu-item-27207"><a href="https://www.tvzoom.it/category/world/" title="WORLD">WORLD</a></li>
<li id="menu-item-27209"><a href="https://www.tvzoom.it/category/brand/" title="BRAND">BRAND</a></li>
<li id="menu-item-63440"><a href="https://www.tvzoom.it/category/rassegna-stampa/" title="RASSEGNA STAMPA">RASSEGNA STAMPA</a></li>
<li id="menu-item-31203"><a href="https://www.tvzoom.it/cookie-policy/" title="COOKIE POLICY">COOKIE POLICY</a></li>
<li id="menu-item-66554"><a href="#displayConsentUI" title="Gestione cookie">Gestione cookie</a></li>
<li id="menu-item-64079"><a href="https://www.tvzoom.it/contatti/" title="Contatti">Contatti</a></li>
</ul>            </div>
            <div class="row">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                    <div class="text-center">
                        <strong>Copyright © 2021. All Rights Reserved. - Glitch S.r.l. P.IVA 08814320969</strong>
                    </div>
                    <div class="text-center">
                        NB: Le foto presenti su TVZOOM.IT sono state in larga parte prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail info@tvzoom.it, che provvederà prontamente alla rimozione delle immagini utilizzate.                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

<div id="gigas-modal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal"
                        aria-label="Chiudi"><span aria-hidden="true">&times;</span>
                </button>
                <h4 class="modal-title"></h4>
            </div>
            <div class="modal-body">
                <p></p>
            </div>
            <div class="modal-footer">
                <button type="button" class="btn btn-default"
                        data-dismiss="modal">Chiudi</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">

    $(document).ready(function () {
        $('.fancybox').fancybox();
        //$('#header-menu li.active').append('<i class="fa fa-caret-down"></i>');
    });

    var readingList = {
        'default': ["\/contentApi.php?PID=88934","\/contentApi.php?PID=88938","\/contentApi.php?PID=88933","\/contentApi.php?PID=88930","\/contentApi.php?PID=88922","\/contentApi.php?PID=88923","\/contentApi.php?PID=88927","\/contentApi.php?PID=88924","\/contentApi.php?PID=88921","\/contentApi.php?PID=88918"],
    };

    
    window.infiniteScrollTrackCallback = function () {
        return true;
    };

        window.infiniteScrollTrackCallback = function (url) {
        if (typeof gtag !== "undefined") {
            gtag('config', 'UA-3965320-25', {'page_path': url});
            gtag('event', 'path', {
                'event_category': 'LazyLoadContent',
                'event_label': url,
            });
        }
    };
    
</script>



	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.tvzoom.it\/2021\/10\/05\/88941\/ascolti-tv-analisi-4-ottobre-2021\/":88941};
	</script>
				<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/libs/vue.min.js?ver=2.5.0' id='vue-js'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/libs/vue-script2.min.js?ver=1.0.0' id='vue-script-2-js'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/libs/vue-adsense/vuegoogleadsense.dist.js?ver=1.0.0' id='vue-ad-sense-js'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/Article.component-factory.js?ver=1.0.0' id='vue-article-component-scroll-js'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/InfiniteScroll.component.js?ver=1.0.0' id='vue-infinite-scroll-js'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/GoogleAdx.component.js?ver=1.0.0' id='vue-google-adx-ad.component-js'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/TvZoomAdvModule.component.js?ver=1.0.0' id='vue-adv-module-js'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/ResponsiveContainer.component.js?ver=1.0.0' id='vue-responsive-container-js'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/libs/ab_test/alephbet.min.js?ver=1.0.0' id='ab-test-js'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/abtests.js?ver=5.7' id='tests-js'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/scripts.js?ver=1.0.0' id='default-js'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.6.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202140.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.2',blog:'159247921',post:'88941',tz:'2',srv:'www.tvzoom.it'} ]);
	_stq.push([ 'clickTrackerInit', '159247921', '88941' ]);
</script>

</body>

</html>
