<!DOCTYPE html>
<html lang="it-IT">

<head>
    <title>Ascolti tv analisi 23 Marzo: Leonardo piace alle donne, sfonda al centro, tra i ‘ricchi’ e i colti. Concorrenza fantasma | TvZoom</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <link rel="shortcut icon" href="https://www.tvzoom.it/wp-content/themes/tvzoom/images/favicon.ico"/>
    <link rel="icon" type="image/vnd.microsoft.icon"
          href="https://www.tvzoom.it/wp-content/themes/tvzoom/images/favicon.ico"/>
    <script type="text/javascript">
        window.siteUrl = 'https://www.tvzoom.it';
    </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Va forte la fiction con Aidan Turner. La storia del genio di Vinci supera il 40% in Basilicata, ma fa bene anche nel Lazio, in Toscana e nelle Marche."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.tvzoom.it/2021/03/24/86966/ascolti-tv-analisi-23-marzo-leonardo-piace-alle-donne-sfonda-al-centro-tra-i-ricchi-e-i-colti-concorrenza-fantasma/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ascolti tv analisi 23 Marzo: Leonardo piace alle donne, sfonda al centro, tra i ‘ricchi’ e i colti. Concorrenza fantasma | TvZoom" />
<meta property="og:description" content="Va forte la fiction con Aidan Turner. La storia del genio di Vinci supera il 40% in Basilicata, ma fa bene anche nel Lazio, in Toscana e nelle Marche." />
<meta property="og:url" content="https://www.tvzoom.it/2021/03/24/86966/ascolti-tv-analisi-23-marzo-leonardo-piace-alle-donne-sfonda-al-centro-tra-i-ricchi-e-i-colti-concorrenza-fantasma/" />
<meta property="og:site_name" content="TvZoom" />
<meta property="article:publisher" content="https://www.facebook.com/tvzoom/" />
<meta property="article:tag" content="asclti" />
<meta property="article:tag" content="Auditel" />
<meta property="article:tag" content="ghost" />
<meta property="article:tag" content="Leonardo" />
<meta property="article:section" content="AUDITEL" />
<meta property="article:published_time" content="2021-03-24T11:59:27+00:00" />
<meta property="og:image" content="https://www.tvzoom.it/wp-content/uploads/2021/03/leos.jpg" />
<meta property="og:image:secure_url" content="https://www.tvzoom.it/wp-content/uploads/2021/03/leos.jpg" />
<meta property="og:image:width" content="570" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Va forte la fiction con Aidan Turner. La storia del genio di Vinci supera il 40% in Basilicata, ma fa bene anche nel Lazio, in Toscana e nelle Marche." />
<meta name="twitter:title" content="Ascolti tv analisi 23 Marzo: Leonardo piace alle donne, sfonda al centro, tra i ‘ricchi’ e i colti. Concorrenza fantasma | TvZoom" />
<meta name="twitter:site" content="@tvzoomitalia" />
<meta name="twitter:image" content="https://www.tvzoom.it/wp-content/uploads/2021/03/leos.jpg" />
<meta name="twitter:creator" content="@tvzoomitalia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tvzoom.it/#website","url":"https://www.tvzoom.it/","name":"TvZoom","potentialAction":{"@type":"SearchAction","target":"https://www.tvzoom.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tvzoom.it/2021/03/24/86966/ascolti-tv-analisi-23-marzo-leonardo-piace-alle-donne-sfonda-al-centro-tra-i-ricchi-e-i-colti-concorrenza-fantasma/#primaryimage","url":"https://www.tvzoom.it/wp-content/uploads/2021/03/leos.jpg","width":570,"height":350},{"@type":"WebPage","@id":"https://www.tvzoom.it/2021/03/24/86966/ascolti-tv-analisi-23-marzo-leonardo-piace-alle-donne-sfonda-al-centro-tra-i-ricchi-e-i-colti-concorrenza-fantasma/#webpage","url":"https://www.tvzoom.it/2021/03/24/86966/ascolti-tv-analisi-23-marzo-leonardo-piace-alle-donne-sfonda-al-centro-tra-i-ricchi-e-i-colti-concorrenza-fantasma/","inLanguage":"it-IT","name":"Ascolti tv analisi 23 Marzo: Leonardo piace alle donne, sfonda al centro, tra i \u2018ricchi\u2019 e i colti. Concorrenza fantasma | TvZoom","isPartOf":{"@id":"https://www.tvzoom.it/#website"},"primaryImageOfPage":{"@id":"https://www.tvzoom.it/2021/03/24/86966/ascolti-tv-analisi-23-marzo-leonardo-piace-alle-donne-sfonda-al-centro-tra-i-ricchi-e-i-colti-concorrenza-fantasma/#primaryimage"},"datePublished":"2021-03-24T11:59:27+00:00","dateModified":"2021-03-24T11:59:27+00:00","author":{"@id":"https://www.tvzoom.it/#/schema/person/d08a697b7b871ab7a8669d2435255d34"},"description":"Va forte la fiction con Aidan Turner. La storia del genio di Vinci supera il 40% in Basilicata, ma fa bene anche nel Lazio, in Toscana e nelle Marche."},{"@type":["Person"],"@id":"https://www.tvzoom.it/#/schema/person/d08a697b7b871ab7a8669d2435255d34","name":"Emanuele Bruno","image":{"@type":"ImageObject","@id":"https://www.tvzoom.it/#authorlogo","url":"https://secure.gravatar.com/avatar/05de4605d01ea09575b595f97764e945?s=96&d=mm&r=g","caption":"Emanuele Bruno"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TvZoom &raquo; Feed" href="https://www.tvzoom.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvzoom.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='itempropwp-css'  href='https://www.tvzoom.it/wp-content/plugins/itempropwp/assets/css/itempropwp.css?ver=3.5.201706131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tvzoom.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-1.11.4-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/jquery-ui-1.11.4/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/bootstrap-3.3.4/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-min-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/bootstrap-3.3.4/css/bootstrap-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/owl-carousel-1.3.2/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-theme-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/owl-carousel-1.3.2/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/font-awesome-4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/fancybox-2.1.5/jquery.fancybox.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/css/style.css?v=295b4d0e04c6f9553b2715229968b7f0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.tvzoom.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tvzoom.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/jquery-ui-1.11.4/external/jquery/jquery.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/jquery-ui-1.11.4/jquery-ui.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/jquery-ui-1.11.4/datepicker-it.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/bootstrap-3.3.4/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/owl-carousel-1.3.2/owl.carousel.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/fancybox-2.1.5/jquery.fancybox.js?ver=2.1.5'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/generic/fb-pixel.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/generic/quantcast.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.tvzoom.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.tvzoom.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvzoom.it%2F2021%2F03%2F24%2F86966%2Fascolti-tv-analisi-23-marzo-leonardo-piace-alle-donne-sfonda-al-centro-tra-i-ricchi-e-i-colti-concorrenza-fantasma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tvzoom.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvzoom.it%2F2021%2F03%2F24%2F86966%2Fascolti-tv-analisi-23-marzo-leonardo-piace-alle-donne-sfonda-al-centro-tra-i-ricchi-e-i-colti-concorrenza-fantasma%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.tvzoom.it/2021/03/24/86966/ascolti-tv-analisi-23-marzo-leonardo-piace-alle-donne-sfonda-al-centro-tra-i-ricchi-e-i-colti-concorrenza-fantasma/?amp">
            <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3965320-25"></script>
        <script>
            window.dataLayer = window.dataLayer || [];

            function gtag() {
                dataLayer.push(arguments);
            }

            gtag('js', new Date());

            gtag('config', 'UA-3965320-25');

        </script>
    

</head>


<body class="post-template-default single single-post postid-86966 single-format-standard">

<!-- FB noscript pixel tracking -->
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=319184512176832&ev=PageView&noscript=1"/>
    </noscript>


<header class="container-fluid z-index-sticky mt-0 md:mt-4" style="position: sticky; top: 0;">
    <div class="row">
        <div class="container p-4 bg-tvzoom-grey-darker" id="header-container__" class="" style="
    background: #e6e3e3;">
            <div class="flex items-center justify-between">
                <div class="logo m-0 lg:ml-16">
                    <a href="https://www.tvzoom.it"
                    ><img
                                src="https://www.tvzoom.it/wp-content/themes/tvzoom/images/logo.png"
                                alt="TvZoom"/></a>
                </div>

                <!--
                <div class="mobile-header">
                    <a href="http://bit.ly/2O0MRW5" target="_blank" rel="nopener noreferrer" class="instagram-icon">
                        <img src="https://www.tvzoom.it/wp-content/themes/tvzoom/images/instagram-logo-color-512.png"
                             class="instagram-icon">
                    </a>
                                            <nav class="navbar navbar-default" role="navigation">
                            <div class="navbar-header">
                                <button type="button"
                                        class="navbar-toggle"
                                        data-toggle="collapse"
                                        data-target="#bs-example-navbar-collapse-1">
                                    <span class="sr-only"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </button>
                            </div>
                        </nav>
                                    </div>
                -->

                                    <div class="collapse navbar-collapse z-index-top" id="bs-example-navbar-collapse-1">
                        <ul id="header-menu" class="
                                z-index-top
                                header-menu flex flex-col justify-around
                                md:flex-row 
                            "><li id="menu-item-27212" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/category/news/" title="News">News</a></li>
<li id="menu-item-27213" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/category/auditel/" title="AUDITEL">AUDITEL</a></li>
<li id="menu-item-76491" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/tag/serie-tv/" title="Serie tv">Serie tv</a></li>
<li id="menu-item-76492" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/tag/stasera-in-tv/" title="stasera in tv">stasera in tv</a></li>
<li id="menu-item-76490" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/category/editoriali/" title="Editoriali">Editoriali</a></li>
<li id="menu-item-27215" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/category/people/" title="PEOPLE">PEOPLE</a></li>
<li id="menu-item-76495" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/video/" title="Video">Video</a></li>
</ul>                    </div>
                
                <div>

                    <div class="flex items-center flex-end md:no-display">
                        <a href="http://bit.ly/2O0MRW5" target="_blank" rel="nopener noreferrer" class="instagram-icon">
                            <img src="https://www.tvzoom.it/wp-content/themes/tvzoom/images/instagram-logo-color-512.png"
                                 class="instagram-icon mr-4">
                        </a>
                                                    <nav class="navbar navbar-default" role="navigation">
                                <div class="navbar-header">
                                    <button type="button"
                                            class="navbar-toggle"
                                            data-toggle="collapse"
                                            data-target="#bs-example-navbar-collapse-1">
                                        <span class="sr-only"></span>
                                        <span class="icon-bar"></span>
                                        <span class="icon-bar"></span>
                                        <span class="icon-bar"></span>
                                    </button>
                                </div>
                            </nav>
                                            </div>

                    <div class="no-display
                        md:flex sm:flex-col
                        lg:flex-row
                        items-center justify-end ">
                        <a href="http://bit.ly/2O0MRW5" target="_blank" rel="nopener noreferrer">
                            <img src="https://www.tvzoom.it/wp-content/themes/tvzoom/images/instagram-logo-color-512.png"
                                 style="height: 28px;">
                        </a>
                        <a href="https://facebook.com/tvzoom" target="_blank" class="facebook">
                            <i class="fa fa-facebook-square lg:ml-2" style="font-size: 30px; color: #3b5998;"></i>
                        </a>
                        <a href="https://twitter.com/tvzoomitalia" target="_blank" class="twitter">
                            <i class="fa fa-twitter-square lg:ml-2" style="font-size: 30px; color: #55acee;"></i>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>

<div id="content-container" class="container main_container container-white bg-white relative z-index-content">
    
    

            <div class="row">
            <article class="col-lg-9 col-md-9 col-sm-12 col-xs-12">
                                    <div class="category-tit orange">
                        <a href="https://www.tvzoom.it/category/auditel/" class="bg-white">AUDITEL</a>
                    </div>
                
                <div class="date">
                    Pubblicato il 24/03/2021, 12:59 |
                    Scritto da <a
                            href="https://www.tvzoom.it/author/bruno/">Emanuele Bruno</a>
                </div>
                <div class="tags">
                    Argomenti: <a href="https://www.tvzoom.it/tag/asclti/" rel="tag">asclti</a>, <a href="https://www.tvzoom.it/tag/auditel/" rel="tag">Auditel</a>, <a href="https://www.tvzoom.it/tag/ghost/" rel="tag">ghost</a>, <a href="https://www.tvzoom.it/tag/leonardo/" rel="tag">Leonardo</a>                </div>
                <div class="title">
                    <h1>Ascolti tv analisi 23 Marzo: Leonardo piace alle donne, sfonda al centro, tra i ‘ricchi’ e i colti. Concorrenza fantasma</h1>                </div>
                                    <div class="thumb-container bg-grey">
                        <div class="row">
                            <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
                                <div class="row">
                                    <div class="thumb">
                                        <img src="https://www.tvzoom.it/wp-content/uploads/2021/03/leos.jpg"
                                             alt="Ascolti tv analisi 23 Marzo: Leonardo piace alle donne, sfonda al centro, tra i ‘ricchi’ e i colti. Concorrenza fantasma"
                                             style="width: 100%; height: auto;"/>
                                    </div>
                                </div>
                            </div>
                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                                <div class="row">
                                    <div class="padding-10 excerpt">
                                        Va forte la fiction con Aidan Turner protagonista. La storia del genio di Vinci supera il 40% in Basilicata, ma fa bene anche nel Lazio, in Toscana e nelle Marche, con una forte componente di over 55, ma una buona presa sui target giovanili. Ghost il concorrente più ‘arcigno’, giù i talk politici                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                            </div>
                </div>
                
                <div class="intext-sidebar">
                                    </div>

                <div class="content content-font-size">
                    <h3><strong>Ascolti talk politici: Floris ha il parterre più affollato e torna al comando davanti a Berlinguer e Giordano</strong></h3>
<p>Senza la <a href="https://www.tvzoom.it/2021/02/06/86399/sky-prende-i-diritti-2021-2024-di-champions-league-europa-league-e-conference-league/" target="_blank" rel="noopener noreferrer"><strong>Champions League</strong></a> a competere e con una contro programmazione generalista complessivamente moscia e difensiva, è stato facile ma non ovvio il successo della prima tv di <strong>Leonardo</strong> su Rai1, a quota 6,950 milioni con il 28,2% al debutto, <a href="https://www.tvzoom.it/2021/03/24/86957/ascolti-tv-23-marzo-2021/" target="_blank" rel="noopener noreferrer">martedì 23 marzo</a>. Il bilancio andrà fatto dopo la seconda puntata. Perché comunque si tratta del classico prodotto internazionale e di qualità che – lo dice ad esempio il precedente de <a href="https://www.tvzoom.it/2019/12/12/80871/ascolti-tv-analisi-11-dicembre-i-medici-finisce-male-bene-mamma-salemme/" target="_blank" rel="noopener noreferrer"><strong>I Medici</strong> </a>– rischia sempre cammin facendo di non mantenere l’appeal popolare che sull’ammiraglia pubblica in questa stagione hanno invece conservato senza problemi, ad esempio, prodotti con <strong>Makari</strong>, <strong>Le Indagini di Lolita Lobosco</strong>, <strong>Mina Settembre</strong>, <strong>Il Commissario Ricciardi</strong>.</p>
<h2>Il profilo universale di Leonardo. Il ‘caso Basilicata’ e quello valdostano</h2>
<p>I dati di <strong>Studio Frasi</strong> sulla composizione del pubblico della fiction <strong>con Aidan Turner, Freddie Highmore, Matilda De Angelis, Giancarlo Giannini </strong>dicono che il prodotto ha comunque un pubblico prevalentemente femminile (fa il 31% di share sul target, mentre tra i maschi fa il 25%), e che va fortissimo tra i 55-64 anni (32,8%) e tra gli over 65 (35,5%). Ma è buono anche il 24% conseguito tra gli 8-14, nonché il 29,4% tra i 20-24, che promuove la ‘contemporaneità’ del prodotto.</p>
<p><strong>Leonardo</strong> fa il 38,5% tra il pubblico con grado di istruzione universitario, ma è trasversalmente forte su tutti gli indicatori dello stesso tipo. La credibilità del prodotto si evince anche dalla forza notevole presso tutte le classi sociali, con una particolare affinità a quella alta (38,75%).</p>
<p>Nel territorio l’approvazione è abbastanza generalizzata, con alcune punte caratteristiche e una maggiore predilezione del <em>centro</em>: in Basilicata l’esordio ha fatto il 40,4%, ma è stato sopra media anche il consenso ottenuto nel Lazio (31,15%), e poi nelle Marche (30,6%), Puglia (32,4%), Toscana (32,9)%, Umbria (35%). Sono stati invece meno entusiasti Valle D’Aosta (2,1%), il Trentino (19%), il Friuli (23,9%). Singolare il dato della Valle D’Aosta, che tendenzialmente boccia quasi tutta la fiction ‘nazionale’ e fin qui ha promosso ‘soltanto’ <strong>Rocco Schiavone</strong>, girato sul territorio.</p>
<h3> La gara degli altri. Ghost, STEP e Iene</h3>
<p>Con Canale 5 arrivata a 2 milioni e 9,4% ripassando <strong>Ghost</strong>, è stato buona la tenuta delle reti ‘giovani’. Su Rai2 <strong>Stasera tutto è possibile</strong> con <strong>Stefano De Martino</strong> alla conduzione è risalito a 1,9 milioni di spettatori e 8,6%. Su Italia <strong>Le Iene</strong> sono arrivate a 1,674 milioni di spettatori e 9,2% di share, in crescita di mezzo punto rispetto alla puntata precedente.</p>
<h3>Talk politici in chiara flessione: Giordano troppo minimalista torna in coda, Floris prevale su Berlinguer schierando Bersani, Davigo e Zingaretti</h3>
<p>Su La7 <strong>DiMartedì</strong>, ha puntato tra gli altri su <strong>Pierluigi Bersani, Piercamillo Davigo, Bruno Tabacci, Nicola Zingaretti, Elsa Fornero, Enrico Zanetti, Beatrice Lorenzin, Marta Collot</strong>. Tra politica e covid, <strong>Giovanni Floris</strong> ha conseguito 1,156 milioni di spettatori e il 4,9%.</p>
<p>&nbsp;</p>
<p>Su Rai Tre a <strong>#Cartabianca</strong> sono passati <strong>Roberto Speranza, Pierpaolo Sileri, Luca Zaia, Stefano Bonaccini, Andrea Scanzi, Simona Ventura, Matteo Bassetti, Michela Murgia, Guido Maria Brera, Massimo Gramellini, Antonio Caprarica, Cristina Bowerman</strong>. E <strong>Bianca Berlinguer</strong> ha riscosso 972mila spettatori e il 4,2%.</p>
<p>Su Rete 4 <strong>Fuori dal coro</strong>, con tanti servizi e visioni di Mario Giordano, ma un numero molto ristretto di ospiti ‘famosi’, il programma ha ottenuto 767mila spettatori e il 4%.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2>Le altre partite di giornata. Boom Amadus in access, ma va forte anche Gruber</h2>
<p>In access. Su Rai1 <strong>Soliti Ignoti – Il Ritorno </strong>ottiene 5,920 milioni di spettatori con il 21,04%. Su Canale 5 <strong>Striscia la Notizia </strong>4,720 milioni di spettatori con uno share del 16,74%. Su Italia1 <strong>CSI Miami </strong>1,4 milioni di spettatori con il 5%. Su Rai3 <strong>Via dei matti</strong> 1,5 milioni di spettatori e 5,6%. <strong>Un posto al sole</strong> a 1,9 milioni e 6,7%. Su La7 <strong>Otto e Mezzo</strong> ha avuto 2,4 milioni e 8,5% di share. Su Rete4 <strong>Stasera Italia</strong> ha ottenuto 1,446 milioni di spettatori e 5,3% di share e poi 1,3 milioni e 4,6%. Su Rai2 <strong>Tg2 Post</strong> è arrivato a 1,075 milioni di spettatori e 3,8% di share.</p>
<p>Nel preserale su Rai1 <strong>L’Eredità – La Sfida dei 7 </strong>3,348 milioni e 18,9%,<strong> L’Eredità </strong>5,278 milioni e 23,56%. Su Canale 5 <strong>Avanti il primo </strong>2,850 milioni di spettatori con il 16,64% di share e <strong>Avanti un altro</strong> 4,375 milioni di spettatori con il 20,1% di share. Su Rai3 <strong>TGR</strong> 3,567 milioni di spettatori con il 15,1%.</p>
<p>Al mattino. Su Rai1 <strong>Uno Mattina </strong>16,9%, <strong>Storie Italiane</strong> 16,5% e 14,5%. Su Canale5<strong> Mattino Cinque </strong>fa 17,4% nella prima parte, 17,4% nella seconda. Su Rai 2 <strong>Radio 2 Social Club </strong>al 4,1%. Su Rai3 <strong>Agorà </strong>7,6% di share; <strong>Mi Manda RaiTre </strong>al 5,1%. Su La7 <strong>Omnibus</strong> 3,8% e 3,4%, <strong>Coffee Break</strong> 3,8%.</p>
<p>A mezzodì. Su Rai1 <strong>E’ Sempre Mezzogiorno </strong>14,5%. Su Canale 5 <strong>Forum</strong> 17,3%. Su Rai2 <strong>I Fatti Vostri </strong>6,3% nella prima parte e 8,1% nella seconda.  Su Rai3 <strong>Elisir </strong>6,6%, <strong>Quante Storie</strong> 6,2%. Su Rete4<strong> Il Segreto </strong>1,4% di share e <strong>La Signora in Giallo </strong>4,3%. Su La7<strong> L’Aria che Tira </strong>4,94% e 3,7%.</p>
<p>Al pomeriggio. Su Rai1 <strong>Oggi è un altro Giorno</strong> 13,7% e <strong>Il Paradiso delle Signore</strong> 17,1%. <strong>La Vita in Diretta </strong>16% (presentazione 14,7%). Su Canale5 <strong>Beautiful</strong> 16,4%, <strong>Una Vita</strong> 17,1%, <strong>Uomini e Donne </strong>23,7%, <strong>Amici di Maria De Filippi</strong> 20,5%, <strong>Isola dei famosi</strong> 20,5%, <strong>Daydreamer</strong> 19,2%, <strong>Pomeriggio Cinque </strong>17,1% e 16,34%. Su Rai 2 <strong>Ore 14</strong> 3,8%, <strong>Detto Fatto </strong>4,04% di share. Su Italia1 <strong>I Simpson </strong>5,8% nel primo episodio e 4,7% nel secondo. Su Rai3 <strong>Geo</strong> 6,9% e 11,4% di share. Su Rete4<strong> Lo Sportello di Forum</strong> 5,64%. Su La7<strong> Tagadà</strong> 2,5% e 3,2% e <strong>Tagadoc </strong>1,6%.</p>
<p>In seconda serata. Su Rai1 <strong>Porta a Porta </strong><strong>10,62</strong>% di share. Su Canale 5 <strong>X-Style </strong>7,7%. Su Rai2<strong> Voice anatomy </strong>4,8%. Su Rai 3 il <strong>Tg3 Linea Notte </strong>5,5%. Su Italia 1 <strong>Amici</strong> 8,8%.</p>
<p>Alle 20.00. Tg1 a 6,385 milioni e 24,4%; Tg5 a 5,341 milioni e 20,2%; e TgLa7 a 1,465 milioni e 5,53%.</p>
<p>Emanuele Bruno</p>
<p>(nella foto un momento di Leonardo)</p>
<p>&nbsp;</p>
<span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ --><meta itemprop="name" content="Ascolti tv analisi 23 Marzo: Leonardo piace alle donne, sfonda al centro, tra i ‘ricchi’ e i colti. Concorrenza fantasma" /><meta itemprop="headline" content="Ascolti tv analisi 23 Marzo: Leonardo piace alle donne, sfonda al centro, tra i ‘ricchi’ e i colti. Concorrenza fantasma" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.tvzoom.it/2021/03/24/86966/ascolti-tv-analisi-23-marzo-leonardo-piace-alle-donne-sfonda-al-centro-tra-i-ricchi-e-i-colti-concorrenza-fantasma/"/> <meta itemprop="url" content="https://www.tvzoom.it/2021/03/24/86966/ascolti-tv-analisi-23-marzo-leonardo-piace-alle-donne-sfonda-al-centro-tra-i-ricchi-e-i-colti-concorrenza-fantasma/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tvzoom.it/wp-content/uploads/2021/03/leos.jpg" /><meta itemprop="width" content="570"/><meta itemprop="height" content="350"/></span><meta itemprop="author" content="https://www.tvzoom.it/author/bruno/" /><meta itemprop="description" content="Va forte la fiction con Aidan Turner protagonista. La storia del genio di Vinci supera il 40% in Basilicata, ma fa bene anche nel Lazio, in Toscana e nelle Marche, con una forte componente di over 55, ma una buona presa sui target giovanili. Ghost il concorrente più ‘arcigno’, giù i talk politici" /><meta itemprop="datePublished" content="2021-03-24 12:59:27" /><meta itemprop="dateModified" content="2021-03-24 12:59:27" /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tvzoom.it/wp-content/themes/tvzoom/images/logo.png"></span><meta itemprop="name" content="TvZoom"></span><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ end --></span><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Condivisione</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-86966" class="share-facebook sd-button share-icon no-text" href="https://www.tvzoom.it/2021/03/24/86966/ascolti-tv-analisi-23-marzo-leonardo-piace-alle-donne-sfonda-al-centro-tra-i-ricchi-e-i-colti-concorrenza-fantasma/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-86966" class="share-twitter sd-button share-icon no-text" href="https://www.tvzoom.it/2021/03/24/86966/ascolti-tv-analisi-23-marzo-leonardo-piace-alle-donne-sfonda-al-centro-tra-i-ricchi-e-i-colti-concorrenza-fantasma/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                </div>
            </article>


            
                <aside class="sidebar">
        <div id="sidebar-interna" class="bg-grey">

            <!-- Search Form -->
            <form method="get" action="https://www.tvzoom.it" class="form-group">
                <input type="text"
                       placeholder="Cerca..."
                       class="form-control"
                       name="s"
                       maxlength="30"/>
                <button class="sr-only">Cerca</button>
            </form>

            
            <div class="vue-instance" v-cloak>
                <responsive-container :visible-from-pixel="990">
                    <template slot="hidden-template" slot-scope="{clickHandler, shown}">
                        <a href="#" @click.prevent="clickHandler"
                           style="padding: 10px; text-align: center; display: block;">
                            <span v-if="!shown">Le ultime da Tv Zoom</span>
                            <span v-if="shown">Nascondi</span>
                        </a>
                    </template>
                    <template slot="responsive-content">
                        <div id="focus-5" class="widget widget_focus">        <div class="widget-focus padding-10">
                                                                                        <div class="category-tit orange">
                                <a href="https://www.tvzoom.it/category/editoriali/" class="bg-grey">Editoriali                                                                            <span>di Andrea Amato</span>
                                                                        </a>
                            </div>
                                                <div class="date">23/03/2021 14:32</div>
                    <div class="title">
                        <h3 class="no-margin"><a href="https://www.tvzoom.it/2021/03/23/86950/talent-show-e-industria-musicale-amici-x-factor-e-tik-tok/">Talent show e industria musicale: Amici, X Factor e Tik Tok</a></h3>                    </div>
                    <div class="author">
                        Scritto da <a
                                href="https://www.tvzoom.it/author/andrea/">Andrea Amato</a>
                    </div>
                                                </div>
        </div><div id="breakingnews-2" class="widget widget_breakingnews">			<div class="widget-breakingnews padding-10">
				                <div class="category-tit orange">
                    <span class="bg-grey">Solo su TVZoom</span>
                </div>
									                        <article>
                            <div class="date">19/03/2021 16:02</div>
                            <div class="title">
                                <h3  class="no-margin"><a href="https://www.tvzoom.it/2021/03/19/86911/isola-dei-famosi-le-pagelle-di-anthony-ipants-la-star-di-twitch/">Isola dei Famosi: le pagelle di Anthony IPants, la star di Twitch</a></h3>                            </div>
                            <div class="author">
                                Scritto da <a href="https://www.tvzoom.it/author/la-redazione/">La Redazione</a>
                            </div>
                        </article>
					                        <article>
                            <div class="date">16/03/2021 17:35</div>
                            <div class="title">
                                <h3  class="no-margin"><a href="https://www.tvzoom.it/2021/03/16/86863/isola-dei-famosi-ecco-la-recensione-di-anthony-ipants-il-reactioner-piu-famoso-di-twitch/">Isola dei Famosi: ecco la recensione di Anthony IPants, il reactioner più famoso di Twitch</a></h3>                            </div>
                            <div class="author">
                                Scritto da <a href="https://www.tvzoom.it/author/la-redazione/">La Redazione</a>
                            </div>
                        </article>
					                        <article>
                            <div class="date">15/03/2021 11:35</div>
                            <div class="title">
                                <h3  class="no-margin"><a href="https://www.tvzoom.it/2021/03/15/86828/fiftyfifty-alessandro-borghese/">FiftyFifty – Alessandro Borghese risponde a 50 domande: Sognavo di fare il pilota di Formula1</a></h3>                            </div>
                            <div class="author">
                                Scritto da <a href="https://www.tvzoom.it/author/lanzi/">Carlo G. Lanzi</a>
                            </div>
                        </article>
					                        <article>
                            <div class="date">09/03/2021 11:35</div>
                            <div class="title">
                                <h3  class="no-margin"><a href="https://www.tvzoom.it/2021/03/09/86760/fiftyfifty-diletta-leotta-50-domande-tv-vita-privata-gusti-personali/">FiftyFifty &#8211; Diletta Leotta risponde a 50 domande su tv, vita privata e gusti personali</a></h3>                            </div>
                            <div class="author">
                                Scritto da <a href="https://www.tvzoom.it/author/lanzi/">Carlo G. Lanzi</a>
                            </div>
                        </article>
																</div>
			</div>                    </template>
                </responsive-container>
            </div>
                    </div>
    </aside>

        </div>
    
<script type="text/javascript">
    var post_id = 86966;
    jQuery.ajax({
        type: 'GET',
        url: 'https://www.tvzoom.it/wp-admin/admin-ajax.php',
        data: {
            action: 'update_views',
            post_id: post_id
        },
        beforeSend: function () {
            //before send
        },
        success: function (data) {
            //console.log('success: '+post_id);
        },
        error: function (xhr, ajaxOptions, thrownError) {
            console.log(xhr + ajaxOptions + thrownError);
        }
    });
</script>


<section id="infinite-scroll">
    <infinite-scroll
            :url-list="readingList"
            @track-impression="trackCallback"
            @activate-ads="advCallback"
            @article-in-view="articleInViewCallback"
    ></infinite-scroll>
</section>


</div> <!-- container container-white bg-white-->

<footer class="container" id="footer-main">
    <div class="row">
        <div class="container" id="footer-container">
            <div class="row">
                <ul id="footer-menu" class="footer-menu"><li id="menu-item-25592"><a href="https://www.tvzoom.it/" title="HOME">HOME</a></li>
<li id="menu-item-27211"><a href="https://www.tvzoom.it/category/news/" title="News">News</a></li>
<li id="menu-item-27204"><a href="https://www.tvzoom.it/category/auditel/" title="AUDITEL">AUDITEL</a></li>
<li id="menu-item-27206"><a href="https://www.tvzoom.it/category/people/" title="PEOPLE">PEOPLE</a></li>
<li id="menu-item-27207"><a href="https://www.tvzoom.it/category/world/" title="WORLD">WORLD</a></li>
<li id="menu-item-27209"><a href="https://www.tvzoom.it/category/brand/" title="BRAND">BRAND</a></li>
<li id="menu-item-63440"><a href="https://www.tvzoom.it/category/rassegna-stampa/" title="RASSEGNA STAMPA">RASSEGNA STAMPA</a></li>
<li id="menu-item-31203"><a href="https://www.tvzoom.it/cookie-policy/" title="COOKIE POLICY">COOKIE POLICY</a></li>
<li id="menu-item-66554"><a href="#displayConsentUI" title="Gestione cookie">Gestione cookie</a></li>
<li id="menu-item-64079"><a href="https://www.tvzoom.it/contatti/" title="Contatti">Contatti</a></li>
</ul>            </div>
            <div class="row">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                    <div class="text-center">
                        <strong>Copyright © 2021. All Rights Reserved. - Glitch S.r.l. P.IVA 08814320969</strong>
                    </div>
                    <div class="text-center">
                        NB: Le foto presenti su TVZOOM.IT sono state in larga parte prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail info@tvzoom.it, che provvederà prontamente alla rimozione delle immagini utilizzate.                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

<div id="gigas-modal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal"
                        aria-label="Chiudi"><span aria-hidden="true">&times;</span>
                </button>
                <h4 class="modal-title"></h4>
            </div>
            <div class="modal-body">
                <p></p>
            </div>
            <div class="modal-footer">
                <button type="button" class="btn btn-default"
                        data-dismiss="modal">Chiudi</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">

    $(document).ready(function () {
        $('.fancybox').fancybox();
        //$('#header-menu li.active').append('<i class="fa fa-caret-down"></i>');
    });

    var readingList = {
        'default': ["\/contentApi.php?PID=86955","\/contentApi.php?PID=86957","\/contentApi.php?PID=86946","\/contentApi.php?PID=86943","\/contentApi.php?PID=86942","\/contentApi.php?PID=86952","\/contentApi.php?PID=86950","\/contentApi.php?PID=86948","\/contentApi.php?PID=86939","\/contentApi.php?PID=86941"],
    };

    
    window.infiniteScrollTrackCallback = function () {
        return true;
    };

        window.infiniteScrollTrackCallback = function (url) {
        if (typeof gtag !== "undefined") {
            gtag('config', 'UA-3965320-25', {'page_path': url});
            gtag('event', 'path', {
                'event_category': 'LazyLoadContent',
                'event_label': url,
            });
        }
    };
    
</script>


	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.tvzoom.it\/2021\/03\/24\/86966\/ascolti-tv-analisi-23-marzo-leonardo-piace-alle-donne-sfonda-al-centro-tra-i-ricchi-e-i-colti-concorrenza-fantasma\/":86966};
	</script>
				<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202112'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/libs/vue.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/libs/vue-script2.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/libs/vue-adsense/vuegoogleadsense.dist.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/Article.component-factory.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/InfiniteScroll.component.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/GoogleAdx.component.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/TvZoomAdvModule.component.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/ResponsiveContainer.component.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/libs/ab_test/alephbet.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/abtests.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202112.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8.1',blog:'159247921',post:'86966',tz:'1',srv:'www.tvzoom.it'} ]);
	_stq.push([ 'clickTrackerInit', '159247921', '86966' ]);
</script>

</body>

</html>
