<!DOCTYPE html>
<html lang="it-IT">

<head>
    <title>Ascolti tv 19 gennaio 2021: il voto di fiducia in Senato campione di prima serata | TvZoom</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <link rel="shortcut icon" href="https://www.tvzoom.it/wp-content/themes/tvzoom/images/favicon.ico"/>
    <link rel="icon" type="image/vnd.microsoft.icon"
          href="https://www.tvzoom.it/wp-content/themes/tvzoom/images/favicon.ico"/>
    <script type="text/javascript">
        window.siteUrl = 'https://www.tvzoom.it';
    </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ieri, martedì 19 gennaio 2021, Speciale Tg1 14,53%, la partita Roma-Spezia 9,25% e il documentario Viaggio nella grande Bellezza 8,03%."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.tvzoom.it/2021/01/20/86180/ascolti-tv-19-gennaio-2021/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ascolti tv 19 gennaio 2021: il voto di fiducia in Senato campione di prima serata | TvZoom" />
<meta property="og:description" content="Ieri, martedì 19 gennaio 2021, Speciale Tg1 14,53%, la partita Roma-Spezia 9,25% e il documentario Viaggio nella grande Bellezza 8,03%." />
<meta property="og:url" content="https://www.tvzoom.it/2021/01/20/86180/ascolti-tv-19-gennaio-2021/" />
<meta property="og:site_name" content="TvZoom" />
<meta property="article:publisher" content="https://www.facebook.com/tvzoom/" />
<meta property="article:tag" content="Ascolti TV" />
<meta property="article:tag" content="Auditel" />
<meta property="article:tag" content="Canale5" />
<meta property="article:tag" content="Rai1" />
<meta property="article:section" content="AUDITEL" />
<meta property="article:published_time" content="2021-01-20T09:29:09+00:00" />
<meta property="article:modified_time" content="2021-01-20T09:38:53+00:00" />
<meta property="og:updated_time" content="2021-01-20T09:38:53+00:00" />
<meta property="og:image" content="https://www.tvzoom.it/wp-content/uploads/2021/01/specialetg1-voto-senato.jpg" />
<meta property="og:image:secure_url" content="https://www.tvzoom.it/wp-content/uploads/2021/01/specialetg1-voto-senato.jpg" />
<meta property="og:image:width" content="570" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ieri, martedì 19 gennaio 2021, Speciale Tg1 14,53%, la partita Roma-Spezia 9,25% e il documentario Viaggio nella grande Bellezza 8,03%." />
<meta name="twitter:title" content="Ascolti tv 19 gennaio 2021: il voto di fiducia in Senato campione di prima serata | TvZoom" />
<meta name="twitter:site" content="@tvzoomitalia" />
<meta name="twitter:image" content="https://www.tvzoom.it/wp-content/uploads/2021/01/specialetg1-voto-senato.jpg" />
<meta name="twitter:creator" content="@tvzoomitalia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tvzoom.it/#website","url":"https://www.tvzoom.it/","name":"TvZoom","potentialAction":{"@type":"SearchAction","target":"https://www.tvzoom.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tvzoom.it/2021/01/20/86180/ascolti-tv-19-gennaio-2021/#primaryimage","url":"https://www.tvzoom.it/wp-content/uploads/2021/01/specialetg1-voto-senato.jpg","width":570,"height":350,"caption":"Speciale Tg1"},{"@type":"WebPage","@id":"https://www.tvzoom.it/2021/01/20/86180/ascolti-tv-19-gennaio-2021/#webpage","url":"https://www.tvzoom.it/2021/01/20/86180/ascolti-tv-19-gennaio-2021/","inLanguage":"it-IT","name":"Ascolti tv 19 gennaio 2021: il voto di fiducia in Senato campione di prima serata | TvZoom","isPartOf":{"@id":"https://www.tvzoom.it/#website"},"primaryImageOfPage":{"@id":"https://www.tvzoom.it/2021/01/20/86180/ascolti-tv-19-gennaio-2021/#primaryimage"},"datePublished":"2021-01-20T09:29:09+00:00","dateModified":"2021-01-20T09:38:53+00:00","author":{"@id":"https://www.tvzoom.it/#/schema/person/1c30a603072d77fa4c82a70e495746d8"},"description":"Ieri, marted\u00ec 19 gennaio 2021, Speciale Tg1 14,53%, la partita Roma-Spezia 9,25% e il documentario Viaggio nella grande Bellezza 8,03%."},{"@type":["Person"],"@id":"https://www.tvzoom.it/#/schema/person/1c30a603072d77fa4c82a70e495746d8","name":"Carlo G. Lanzi","image":{"@type":"ImageObject","@id":"https://www.tvzoom.it/#authorlogo","url":"https://secure.gravatar.com/avatar/451f09a6fa11e1f2f5899f8235225dd9?s=96&d=mm&r=g","caption":"Carlo G. Lanzi"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TvZoom &raquo; Feed" href="https://www.tvzoom.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvzoom.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='itempropwp-css'  href='https://www.tvzoom.it/wp-content/plugins/itempropwp/assets/css/itempropwp.css?ver=3.5.201706131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tvzoom.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-1.11.4-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/jquery-ui-1.11.4/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/bootstrap-3.3.4/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-min-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/bootstrap-3.3.4/css/bootstrap-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/owl-carousel-1.3.2/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-theme-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/owl-carousel-1.3.2/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/font-awesome-4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/fancybox-2.1.5/jquery.fancybox.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/css/style.css?v=b5a8305a09560d623858a384fe409706' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.tvzoom.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tvzoom.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/jquery-ui-1.11.4/external/jquery/jquery.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/jquery-ui-1.11.4/jquery-ui.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/jquery-ui-1.11.4/datepicker-it.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/bootstrap-3.3.4/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/owl-carousel-1.3.2/owl.carousel.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/fancybox-2.1.5/jquery.fancybox.js?ver=2.1.5'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/generic/fb-pixel.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/generic/quantcast.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.tvzoom.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.tvzoom.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvzoom.it%2F2021%2F01%2F20%2F86180%2Fascolti-tv-19-gennaio-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tvzoom.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvzoom.it%2F2021%2F01%2F20%2F86180%2Fascolti-tv-19-gennaio-2021%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.tvzoom.it/2021/01/20/86180/ascolti-tv-19-gennaio-2021/?amp">
            <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3965320-25"></script>
        <script>
            window.dataLayer = window.dataLayer || [];

            function gtag() {
                dataLayer.push(arguments);
            }

            gtag('js', new Date());

            gtag('config', 'UA-3965320-25');

        </script>
    

</head>


<body class="post-template-default single single-post postid-86180 single-format-standard">

<!-- FB noscript pixel tracking -->
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=319184512176832&ev=PageView&noscript=1"/>
    </noscript>


<header class="container-fluid z-index-sticky mt-0 md:mt-4" style="position: sticky; top: 0;">
    <div class="row">
        <div class="container p-4 bg-tvzoom-grey-darker" id="header-container__" class="" style="
    background: #e6e3e3;">
            <div class="flex items-center justify-between">
                <div class="logo m-0 lg:ml-16">
                    <a href="https://www.tvzoom.it"
                    ><img
                                src="https://www.tvzoom.it/wp-content/themes/tvzoom/images/logo.png"
                                alt="TvZoom"/></a>
                </div>

                <!--
                <div class="mobile-header">
                    <a href="http://bit.ly/2O0MRW5" target="_blank" rel="nopener noreferrer" class="instagram-icon">
                        <img src="https://www.tvzoom.it/wp-content/themes/tvzoom/images/instagram-logo-color-512.png"
                             class="instagram-icon">
                    </a>
                                            <nav class="navbar navbar-default" role="navigation">
                            <div class="navbar-header">
                                <button type="button"
                                        class="navbar-toggle"
                                        data-toggle="collapse"
                                        data-target="#bs-example-navbar-collapse-1">
                                    <span class="sr-only"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </button>
                            </div>
                        </nav>
                                    </div>
                -->

                                    <div class="collapse navbar-collapse z-index-top" id="bs-example-navbar-collapse-1">
                        <ul id="header-menu" class="
                                z-index-top
                                header-menu flex flex-col justify-around
                                md:flex-row 
                            "><li id="menu-item-27212" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/category/news/" title="News">News</a></li>
<li id="menu-item-27213" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/category/auditel/" title="AUDITEL">AUDITEL</a></li>
<li id="menu-item-76491" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/tag/serie-tv/" title="Serie tv">Serie tv</a></li>
<li id="menu-item-76492" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/tag/stasera-in-tv/" title="stasera in tv">stasera in tv</a></li>
<li id="menu-item-76490" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/category/editoriali/" title="Editoriali">Editoriali</a></li>
<li id="menu-item-27215" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/category/people/" title="PEOPLE">PEOPLE</a></li>
<li id="menu-item-76495" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/video/" title="Video">Video</a></li>
</ul>                    </div>
                
                <div>

                    <div class="flex items-center flex-end md:no-display">
                        <a href="http://bit.ly/2O0MRW5" target="_blank" rel="nopener noreferrer" class="instagram-icon">
                            <img src="https://www.tvzoom.it/wp-content/themes/tvzoom/images/instagram-logo-color-512.png"
                                 class="instagram-icon mr-4">
                        </a>
                                                    <nav class="navbar navbar-default" role="navigation">
                                <div class="navbar-header">
                                    <button type="button"
                                            class="navbar-toggle"
                                            data-toggle="collapse"
                                            data-target="#bs-example-navbar-collapse-1">
                                        <span class="sr-only"></span>
                                        <span class="icon-bar"></span>
                                        <span class="icon-bar"></span>
                                        <span class="icon-bar"></span>
                                    </button>
                                </div>
                            </nav>
                                            </div>

                    <div class="no-display
                        md:flex sm:flex-col
                        lg:flex-row
                        items-center justify-end ">
                        <a href="http://bit.ly/2O0MRW5" target="_blank" rel="nopener noreferrer">
                            <img src="https://www.tvzoom.it/wp-content/themes/tvzoom/images/instagram-logo-color-512.png"
                                 style="height: 28px;">
                        </a>
                        <a href="https://facebook.com/tvzoom" target="_blank" class="facebook">
                            <i class="fa fa-facebook-square lg:ml-2" style="font-size: 30px; color: #3b5998;"></i>
                        </a>
                        <a href="https://twitter.com/tvzoomitalia" target="_blank" class="twitter">
                            <i class="fa fa-twitter-square lg:ml-2" style="font-size: 30px; color: #55acee;"></i>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>

<div id="content-container" class="container main_container container-white bg-white relative z-index-content">
    
    

            <div class="row">
            <article class="col-lg-9 col-md-9 col-sm-12 col-xs-12">
                                    <div class="category-tit orange">
                        <a href="https://www.tvzoom.it/category/auditel/" class="bg-white">AUDITEL</a>
                    </div>
                
                <div class="date">
                    Pubblicato il 20/01/2021, 10:29 |
                    Scritto da <a
                            href="https://www.tvzoom.it/author/lanzi/">Carlo G. Lanzi</a>
                </div>
                <div class="tags">
                    Argomenti: <a href="https://www.tvzoom.it/tag/ascolti-tv/" rel="tag">Ascolti TV</a>, <a href="https://www.tvzoom.it/tag/auditel/" rel="tag">Auditel</a>, <a href="https://www.tvzoom.it/tag/canale5/" rel="tag">Canale5</a>, <a href="https://www.tvzoom.it/tag/rai1/" rel="tag">Rai1</a>                </div>
                <div class="title">
                    <h1>Ascolti tv 19 gennaio 2021: il voto di fiducia in Senato campione di prima serata</h1>                </div>
                                    <div class="thumb-container bg-grey">
                        <div class="row">
                            <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
                                <div class="row">
                                    <div class="thumb">
                                        <img src="https://www.tvzoom.it/wp-content/uploads/2021/01/specialetg1-voto-senato.jpg"
                                             alt="Ascolti tv 19 gennaio 2021: il voto di fiducia in Senato campione di prima serata"
                                             style="width: 100%; height: auto;"/>
                                    </div>
                                </div>
                            </div>
                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                                <div class="row">
                                    <div class="padding-10 excerpt">
                                        Ieri, martedì 19 gennaio 2021, Speciale Tg1 14,53%, la partita Roma-Spezia 9,25% e il documentario Viaggio nella grande Bellezza 8,03%.                                     </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                        <div id="adv_campaign_position-6" class="widget widget_adv_campaign_position">        <div class="adv-module">
            <div class="vue-instance">
<Adsense
    data-ad-client="ca-pub-5149939816721635"
    data-ad-slot="2729052650">
</Adsense>
</div>        </div>
        </div>                    </div>
                </div>
                
                <div class="intext-sidebar">
                                    </div>

                <div class="content content-font-size">
                    <h2>Ascolti tv: Rai1 vince con la crisi di Governo, che fa volare anche La7</h2>
<p>Giornate convulse di crisi di Governo e così ieri sera il voto di fiducia al Senato seguito dallo <strong>Speciale Tg1</strong> su <strong>Rai1</strong> ha vinto la gara degli ascolti tv delle reti generaliste, registrando il 14,53% di share media con 3,969 milioni d’italiani collegati. Settimana scorsa la stessa rete ammiraglia aveva raccolto il 16,20% e 4,1 milioni con la partita <strong>Milan-Torino</strong>.</p>
<p>E proprio un’altra partita degli ottavi di <strong>Coppa Italia</strong>, <strong>Roma-Spezia</strong>, ieri su <strong>Rai2</strong> si è aggiudicata la medaglia d’argento con il 9,25% e 2,157 milioni di telespettatori. Sette giorni il secondo canale aveva fatto il 12,07% e 2,5 milioni con lo show <strong>Stasera tutto è possibile</strong>.</p>
<p>Terza posizione per Vi<strong>aggio nella grande Bellezza – Milano e Firenze di Leonardo </strong>su <strong>Canale5</strong> con l’8,03% e 1,665 milioni di contatti. Martedì scorso la puntata su Roma con <strong>Cesare Bocci</strong> aveva fatto l’8,36% e 1,751 milioni.</p>
<h3>Ascolti tv delle altre reti</h3>
<p>Giù dal podio il talk show <strong>diMartedì</strong> su <strong>La7</strong> con il 7,11% e 1,614 milioni, poi il film <strong>Rampage furia animale</strong> su <strong>Italia1</strong> al 6,39% e 1,573 milioni e il talk show <strong>#Cartabianca</strong> su <strong>Rai3</strong> al 6,91% e 1,395 milioni.</p>
<p>Chiudono la classifica il talk show <strong>Fuori dal coro</strong> su <strong>Rete4</strong> con il 6,13% e 1,169 milioni, poi il film <strong>Come neve a Natale</strong> su <strong>Tv8</strong> all’1,3% e 339 mila e il film <strong>Ex</strong> sul <strong>Nove</strong> al 2,4% e 581 mila contatti.</p>
<h3>Ascolti tv daytime</h3>
<p><strong>Ogni mattina</strong> su Tv8 ha registrato l&#8217;1,4% nella prima parte del programma.</p>
<p>&nbsp;</p>
<p>Carlo G. Lanzi</p>
<h2></h2>
<p>(Nella foto <em>Speciale Tg1</em>)</p>
<p>&nbsp;</p>
<span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ --><meta itemprop="name" content="Ascolti tv 19 gennaio 2021: il voto di fiducia in Senato campione di prima serata" /><meta itemprop="headline" content="Ascolti tv 19 gennaio 2021: il voto di fiducia in Senato campione di prima serata" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.tvzoom.it/2021/01/20/86180/ascolti-tv-19-gennaio-2021/"/> <meta itemprop="url" content="https://www.tvzoom.it/2021/01/20/86180/ascolti-tv-19-gennaio-2021/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tvzoom.it/wp-content/uploads/2021/01/specialetg1-voto-senato.jpg" /><meta itemprop="width" content="570"/><meta itemprop="height" content="350"/></span><meta itemprop="author" content="https://www.tvzoom.it/author/lanzi/" /><meta itemprop="description" content="Ieri, martedì 19 gennaio 2021, Speciale Tg1 14,53%, la partita Roma-Spezia 9,25% e il documentario Viaggio nella grande Bellezza 8,03%. " /><meta itemprop="datePublished" content="2021-01-20 10:29:09" /><meta itemprop="dateModified" content="2021-01-20 10:38:53" /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tvzoom.it/wp-content/themes/tvzoom/images/logo.png"></span><meta itemprop="name" content="TvZoom"></span><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ end --></span><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Condivisione</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-86180" class="share-facebook sd-button share-icon no-text" href="https://www.tvzoom.it/2021/01/20/86180/ascolti-tv-19-gennaio-2021/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-86180" class="share-twitter sd-button share-icon no-text" href="https://www.tvzoom.it/2021/01/20/86180/ascolti-tv-19-gennaio-2021/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                </div>
            </article>


            
                <aside class="sidebar">
        <div id="sidebar-interna" class="bg-grey">

            <!-- Search Form -->
            <form method="get" action="https://www.tvzoom.it" class="form-group">
                <input type="text"
                       placeholder="Cerca..."
                       class="form-control"
                       name="s"
                       maxlength="30"/>
                <button class="sr-only">Cerca</button>
            </form>

            <div id="adv_campaign_position-3" class="widget widget_adv_campaign_position">        <div class="adv-module">
            <!-- GOODMOVE AD -->
<div class="vue-instance">
<Adsense
    data-ad-client="ca-pub-5149939816721635"
    data-ad-slot="4697450888">
</Adsense>
</div>        </div>
        </div>
            <div class="vue-instance" v-cloak>
                <responsive-container :visible-from-pixel="990">
                    <template slot="hidden-template" slot-scope="{clickHandler, shown}">
                        <a href="#" @click.prevent="clickHandler"
                           style="padding: 10px; text-align: center; display: block;">
                            <span v-if="!shown">Le ultime da Tv Zoom</span>
                            <span v-if="shown">Nascondi</span>
                        </a>
                    </template>
                    <template slot="responsive-content">
                        <div id="focus-5" class="widget widget_focus">        <div class="widget-focus padding-10">
                                                                                        <div class="category-tit orange">
                                <a href="https://www.tvzoom.it/category/editoriali/" class="bg-grey">Editoriali                                                                            <span>di Andrea Amato</span>
                                                                        </a>
                            </div>
                                                <div class="date">05/01/2021 14:35</div>
                    <div class="title">
                        <h3 class="no-margin"><a href="https://www.tvzoom.it/2021/01/05/86033/san-patrignano-comunita-docuserie-netflix/">San Patrignano: la comunità che conosco io non si vede nella docuserie di Netflix</a></h3>                    </div>
                    <div class="author">
                        Scritto da <a
                                href="https://www.tvzoom.it/author/andrea/">Andrea Amato</a>
                    </div>
                                                </div>
        </div><div id="breakingnews-2" class="widget widget_breakingnews">			<div class="widget-breakingnews padding-10">
				                <div class="category-tit orange">
                    <span class="bg-grey">Solo su TVZoom</span>
                </div>
									                        <article>
                            <div class="date">04/01/2021 15:35</div>
                            <div class="title">
                                <h3  class="no-margin"><a href="https://www.tvzoom.it/2021/01/04/86022/gli-insulti-a-giulia-salemi-ci-insegnano-che-ce-ancora-molto-da-fare-contro-lodio-social/">Gli insulti a Giulia Salemi ci insegnano che c&#8217;è ancora molto da fare contro l’odio social</a></h3>                            </div>
                            <div class="author">
                                Scritto da <a href="https://www.tvzoom.it/author/andrea/">Andrea Amato</a>
                            </div>
                        </article>
					                        <article>
                            <div class="date">31/12/2020 14:02</div>
                            <div class="title">
                                <h3  class="no-margin"><a href="https://www.tvzoom.it/2020/12/31/85995/addio-2020-lanno-che-ha-messo-al-tappeto-la-tv-generalista/">Addio 2020, l’anno che ha messo al tappeto la tv generalista</a></h3>                            </div>
                            <div class="author">
                                Scritto da <a href="https://www.tvzoom.it/author/andrea/">Andrea Amato</a>
                            </div>
                        </article>
					                        <article>
                            <div class="date">28/12/2020 14:31</div>
                            <div class="title">
                                <h3  class="no-margin"><a href="https://www.tvzoom.it/2020/12/28/85959/festival-di-sanremo-il-rinvio-ad-aprile-sempre-piu-probabile/">Festival di Sanremo: il rinvio ad aprile sempre più probabile</a></h3>                            </div>
                            <div class="author">
                                Scritto da <a href="https://www.tvzoom.it/author/hannibal/">Hannibal</a>
                            </div>
                        </article>
					                        <article>
                            <div class="date">17/12/2020 11:31</div>
                            <div class="title">
                                <h3  class="no-margin"><a href="https://www.tvzoom.it/2020/12/17/85859/x-factor-ecco-chi-potrebbe-sostituire-alessandro-cattelan-nel-2021/">X Factor: ecco chi potrebbe sostituire Alessandro Cattelan nel 2021</a></h3>                            </div>
                            <div class="author">
                                Scritto da <a href="https://www.tvzoom.it/author/andrea/">Andrea Amato</a>
                            </div>
                        </article>
																</div>
			</div>                    </template>
                </responsive-container>
            </div>
            <div id="adv_campaign_position-8" class="widget widget_adv_campaign_position">        <div class="adv-module">
            <!-- GOODMOVE AD -->
<div class="vue-instance">
<Adsense
    data-ad-client="ca-pub-5149939816721635"
    data-ad-slot="4697450888">
</Adsense>
</div>        </div>
        </div>        </div>
    </aside>

        </div>
    
<script type="text/javascript">
    var post_id = 86180;
    jQuery.ajax({
        type: 'GET',
        url: 'https://www.tvzoom.it/wp-admin/admin-ajax.php',
        data: {
            action: 'update_views',
            post_id: post_id
        },
        beforeSend: function () {
            //before send
        },
        success: function (data) {
            //console.log('success: '+post_id);
        },
        error: function (xhr, ajaxOptions, thrownError) {
            console.log(xhr + ajaxOptions + thrownError);
        }
    });
</script>


<section id="infinite-scroll">
    <infinite-scroll
            :url-list="readingList"
            @track-impression="trackCallback"
            @activate-ads="advCallback"
            @article-in-view="articleInViewCallback"
    ></infinite-scroll>
</section>


</div> <!-- container container-white bg-white-->

<footer class="container" id="footer-main">
    <div class="row">
        <div class="container" id="footer-container">
            <div class="row">
                <ul id="footer-menu" class="footer-menu"><li id="menu-item-25592"><a href="https://www.tvzoom.it/" title="HOME">HOME</a></li>
<li id="menu-item-27211"><a href="https://www.tvzoom.it/category/news/" title="News">News</a></li>
<li id="menu-item-27204"><a href="https://www.tvzoom.it/category/auditel/" title="AUDITEL">AUDITEL</a></li>
<li id="menu-item-27206"><a href="https://www.tvzoom.it/category/people/" title="PEOPLE">PEOPLE</a></li>
<li id="menu-item-27207"><a href="https://www.tvzoom.it/category/world/" title="WORLD">WORLD</a></li>
<li id="menu-item-27209"><a href="https://www.tvzoom.it/category/brand/" title="BRAND">BRAND</a></li>
<li id="menu-item-63440"><a href="https://www.tvzoom.it/category/rassegna-stampa/" title="RASSEGNA STAMPA">RASSEGNA STAMPA</a></li>
<li id="menu-item-31203"><a href="https://www.tvzoom.it/cookie-policy/" title="COOKIE POLICY">COOKIE POLICY</a></li>
<li id="menu-item-66554"><a href="#displayConsentUI" title="Gestione cookie">Gestione cookie</a></li>
<li id="menu-item-64079"><a href="https://www.tvzoom.it/contatti/" title="Contatti">Contatti</a></li>
</ul>            </div>
            <div class="row">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                    <div class="text-center">
                        <strong>Copyright © 2021. All Rights Reserved. - Glitch S.r.l. P.IVA 08814320969</strong>
                    </div>
                    <div class="text-center">
                        NB: Le foto presenti su TVZOOM.IT sono state in larga parte prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail info@tvzoom.it, che provvederà prontamente alla rimozione delle immagini utilizzate.                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

<div id="gigas-modal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal"
                        aria-label="Chiudi"><span aria-hidden="true">&times;</span>
                </button>
                <h4 class="modal-title"></h4>
            </div>
            <div class="modal-body">
                <p></p>
            </div>
            <div class="modal-footer">
                <button type="button" class="btn btn-default"
                        data-dismiss="modal">Chiudi</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">

    $(document).ready(function () {
        $('.fancybox').fancybox();
        //$('#header-menu li.active').append('<i class="fa fa-caret-down"></i>');
    });

    var readingList = {
        'default': ["\/contentApi.php?PID=86172","\/contentApi.php?PID=86170","\/contentApi.php?PID=86176","\/contentApi.php?PID=86169","\/contentApi.php?PID=86168","\/contentApi.php?PID=86174","\/contentApi.php?PID=86167","\/contentApi.php?PID=86165","\/contentApi.php?PID=86157","\/contentApi.php?PID=86162"],
    };

    
    window.infiniteScrollTrackCallback = function () {
        return true;
    };

        window.infiniteScrollTrackCallback = function (url) {
        if (typeof gtag !== "undefined") {
            gtag('config', 'UA-3965320-25', {'page_path': url});
            gtag('event', 'path', {
                'event_category': 'LazyLoadContent',
                'event_label': url,
            });
        }
    };
    
</script>


	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.tvzoom.it\/2021\/01\/20\/86180\/ascolti-tv-19-gennaio-2021\/":86180};
	</script>
				<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202103'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/libs/vue.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/libs/vue-script2.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/libs/vue-adsense/vuegoogleadsense.dist.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/Article.component-factory.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/InfiniteScroll.component.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/GoogleAdx.component.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/TvZoomAdvModule.component.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/ResponsiveContainer.component.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/libs/ab_test/alephbet.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/abtests.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202103.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8.1',blog:'159247921',post:'86180',tz:'1',srv:'www.tvzoom.it'} ]);
	_stq.push([ 'clickTrackerInit', '159247921', '86180' ]);
</script>

</body>

</html>
