<!DOCTYPE html>
<html lang="it-IT">

<head>
    <title>Addio 2020, l’anno che ha messo al tappeto la tv generalista | TvZoom</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <link rel="shortcut icon" href="https://www.tvzoom.it/wp-content/themes/tvzoom/images/favicon.ico"/>
    <link rel="icon" type="image/vnd.microsoft.icon"
          href="https://www.tvzoom.it/wp-content/themes/tvzoom/images/favicon.ico"/>
    <script type="text/javascript">
        window.siteUrl = 'https://www.tvzoom.it';
    </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nonostante tutti dicano che sono stati i 12 mesi migliori per gli ascolti televisivi tradizionali, i dati ci dicono che gli OTT corrono a velocità doppia."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.tvzoom.it/2020/12/31/85995/addio-2020-lanno-che-ha-messo-al-tappeto-la-tv-generalista/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Addio 2020, l’anno che ha messo al tappeto la tv generalista | TvZoom" />
<meta property="og:description" content="Nonostante tutti dicano che sono stati i 12 mesi migliori per gli ascolti televisivi tradizionali, i dati ci dicono che gli OTT corrono a velocità doppia." />
<meta property="og:url" content="https://www.tvzoom.it/2020/12/31/85995/addio-2020-lanno-che-ha-messo-al-tappeto-la-tv-generalista/" />
<meta property="og:site_name" content="TvZoom" />
<meta property="article:publisher" content="https://www.facebook.com/tvzoom/" />
<meta property="article:tag" content="amazon prime video" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="disney in tv" />
<meta property="article:tag" content="Mediaset" />
<meta property="article:tag" content="netflix" />
<meta property="article:tag" content="ott" />
<meta property="article:tag" content="RAI" />
<meta property="article:tag" content="tv" />
<meta property="article:section" content="Editoriali" />
<meta property="article:published_time" content="2020-12-31T13:02:07+00:00" />
<meta property="article:modified_time" content="2020-12-31T13:11:35+00:00" />
<meta property="og:updated_time" content="2020-12-31T13:11:35+00:00" />
<meta property="og:image" content="https://www.tvzoom.it/wp-content/uploads/2016/12/schermi-2.jpg" />
<meta property="og:image:secure_url" content="https://www.tvzoom.it/wp-content/uploads/2016/12/schermi-2.jpg" />
<meta property="og:image:width" content="570" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nonostante tutti dicano che sono stati i 12 mesi migliori per gli ascolti televisivi tradizionali, i dati ci dicono che gli OTT corrono a velocità doppia." />
<meta name="twitter:title" content="Addio 2020, l’anno che ha messo al tappeto la tv generalista | TvZoom" />
<meta name="twitter:site" content="@tvzoomitalia" />
<meta name="twitter:image" content="https://www.tvzoom.it/wp-content/uploads/2016/12/schermi-2.jpg" />
<meta name="twitter:creator" content="@tvzoomitalia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tvzoom.it/#website","url":"https://www.tvzoom.it/","name":"TvZoom","potentialAction":{"@type":"SearchAction","target":"https://www.tvzoom.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tvzoom.it/2020/12/31/85995/addio-2020-lanno-che-ha-messo-al-tappeto-la-tv-generalista/#primaryimage","url":"https://www.tvzoom.it/wp-content/uploads/2016/12/schermi-2.jpg","width":570,"height":335,"caption":"Schermi reti"},{"@type":"WebPage","@id":"https://www.tvzoom.it/2020/12/31/85995/addio-2020-lanno-che-ha-messo-al-tappeto-la-tv-generalista/#webpage","url":"https://www.tvzoom.it/2020/12/31/85995/addio-2020-lanno-che-ha-messo-al-tappeto-la-tv-generalista/","inLanguage":"it-IT","name":"Addio 2020, l\u2019anno che ha messo al tappeto la tv generalista | TvZoom","isPartOf":{"@id":"https://www.tvzoom.it/#website"},"primaryImageOfPage":{"@id":"https://www.tvzoom.it/2020/12/31/85995/addio-2020-lanno-che-ha-messo-al-tappeto-la-tv-generalista/#primaryimage"},"datePublished":"2020-12-31T13:02:07+00:00","dateModified":"2020-12-31T13:11:35+00:00","author":{"@id":"https://www.tvzoom.it/#/schema/person/42c2001eba1631fa2483ce8809926110"},"description":"Nonostante tutti dicano che sono stati i 12 mesi migliori per gli ascolti televisivi tradizionali, i dati ci dicono che gli OTT corrono a velocit\u00e0 doppia."},{"@type":["Person"],"@id":"https://www.tvzoom.it/#/schema/person/42c2001eba1631fa2483ce8809926110","name":"Andrea Amato","image":{"@type":"ImageObject","@id":"https://www.tvzoom.it/#authorlogo","url":"https://secure.gravatar.com/avatar/2d5896fdda6e09c392347c49b7454d04?s=96&d=mm&r=g","caption":"Andrea Amato"},"description":"Andrea Amato \u00e8 il direttore responsabile di TVZOOM.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TvZoom &raquo; Feed" href="https://www.tvzoom.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvzoom.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='itempropwp-css'  href='https://www.tvzoom.it/wp-content/plugins/itempropwp/assets/css/itempropwp.css?ver=3.5.201706131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tvzoom.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-1.11.4-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/jquery-ui-1.11.4/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/bootstrap-3.3.4/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-min-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/bootstrap-3.3.4/css/bootstrap-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/owl-carousel-1.3.2/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-theme-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/owl-carousel-1.3.2/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/font-awesome-4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/fancybox-2.1.5/jquery.fancybox.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://www.tvzoom.it/wp-content/themes/tvzoom/css/style.css?v=bfd3347dd6c8f57a2bc2e3267e225fe0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.tvzoom.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tvzoom.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/jquery-ui-1.11.4/external/jquery/jquery.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/jquery-ui-1.11.4/jquery-ui.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/jquery-ui-1.11.4/datepicker-it.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/bootstrap-3.3.4/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/owl-carousel-1.3.2/owl.carousel.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/lib/packs/fancybox-2.1.5/jquery.fancybox.js?ver=2.1.5'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/generic/fb-pixel.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/generic/quantcast.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.tvzoom.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.tvzoom.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvzoom.it%2F2020%2F12%2F31%2F85995%2Faddio-2020-lanno-che-ha-messo-al-tappeto-la-tv-generalista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tvzoom.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvzoom.it%2F2020%2F12%2F31%2F85995%2Faddio-2020-lanno-che-ha-messo-al-tappeto-la-tv-generalista%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.tvzoom.it/2020/12/31/85995/addio-2020-lanno-che-ha-messo-al-tappeto-la-tv-generalista/?amp">
            <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3965320-25"></script>
        <script>
            window.dataLayer = window.dataLayer || [];

            function gtag() {
                dataLayer.push(arguments);
            }

            gtag('js', new Date());

            gtag('config', 'UA-3965320-25');

        </script>
    

</head>


<body class="post-template-default single single-post postid-85995 single-format-standard">

<!-- FB noscript pixel tracking -->
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=319184512176832&ev=PageView&noscript=1"/>
    </noscript>


<header class="container-fluid z-index-sticky mt-0 md:mt-4" style="position: sticky; top: 0;">
    <div class="row">
        <div class="container p-4 bg-tvzoom-grey-darker" id="header-container__" class="" style="
    background: #e6e3e3;">
            <div class="flex items-center justify-between">
                <div class="logo m-0 lg:ml-16">
                    <a href="https://www.tvzoom.it"
                    ><img
                                src="https://www.tvzoom.it/wp-content/themes/tvzoom/images/logo.png"
                                alt="TvZoom"/></a>
                </div>

                <!--
                <div class="mobile-header">
                    <a href="http://bit.ly/2O0MRW5" target="_blank" rel="nopener noreferrer" class="instagram-icon">
                        <img src="https://www.tvzoom.it/wp-content/themes/tvzoom/images/instagram-logo-color-512.png"
                             class="instagram-icon">
                    </a>
                                            <nav class="navbar navbar-default" role="navigation">
                            <div class="navbar-header">
                                <button type="button"
                                        class="navbar-toggle"
                                        data-toggle="collapse"
                                        data-target="#bs-example-navbar-collapse-1">
                                    <span class="sr-only"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </button>
                            </div>
                        </nav>
                                    </div>
                -->

                                    <div class="collapse navbar-collapse z-index-top" id="bs-example-navbar-collapse-1">
                        <ul id="header-menu" class="
                                z-index-top
                                header-menu flex flex-col justify-around
                                md:flex-row 
                            "><li id="menu-item-27212" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/category/news/" title="News">News</a></li>
<li id="menu-item-27213" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/category/auditel/" title="AUDITEL">AUDITEL</a></li>
<li id="menu-item-76491" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/tag/serie-tv/" title="Serie tv">Serie tv</a></li>
<li id="menu-item-76492" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/tag/stasera-in-tv/" title="stasera in tv">stasera in tv</a></li>
<li id="menu-item-76490" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/category/editoriali/" title="Editoriali">Editoriali</a></li>
<li id="menu-item-27215" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/category/people/" title="PEOPLE">PEOPLE</a></li>
<li id="menu-item-76495" class="text-base text-2xl md:text-xl xl:text-3xl"><a href="https://www.tvzoom.it/video/" title="Video">Video</a></li>
</ul>                    </div>
                
                <div>

                    <div class="flex items-center flex-end md:no-display">
                        <a href="http://bit.ly/2O0MRW5" target="_blank" rel="nopener noreferrer" class="instagram-icon">
                            <img src="https://www.tvzoom.it/wp-content/themes/tvzoom/images/instagram-logo-color-512.png"
                                 class="instagram-icon mr-4">
                        </a>
                                                    <nav class="navbar navbar-default" role="navigation">
                                <div class="navbar-header">
                                    <button type="button"
                                            class="navbar-toggle"
                                            data-toggle="collapse"
                                            data-target="#bs-example-navbar-collapse-1">
                                        <span class="sr-only"></span>
                                        <span class="icon-bar"></span>
                                        <span class="icon-bar"></span>
                                        <span class="icon-bar"></span>
                                    </button>
                                </div>
                            </nav>
                                            </div>

                    <div class="no-display
                        md:flex sm:flex-col
                        lg:flex-row
                        items-center justify-end ">
                        <a href="http://bit.ly/2O0MRW5" target="_blank" rel="nopener noreferrer">
                            <img src="https://www.tvzoom.it/wp-content/themes/tvzoom/images/instagram-logo-color-512.png"
                                 style="height: 28px;">
                        </a>
                        <a href="https://facebook.com/tvzoom" target="_blank" class="facebook">
                            <i class="fa fa-facebook-square lg:ml-2" style="font-size: 30px; color: #3b5998;"></i>
                        </a>
                        <a href="https://twitter.com/tvzoomitalia" target="_blank" class="twitter">
                            <i class="fa fa-twitter-square lg:ml-2" style="font-size: 30px; color: #55acee;"></i>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>

<div id="content-container" class="container main_container container-white bg-white relative z-index-content">
    
    

            <div class="row">
            <article class="col-lg-9 col-md-9 col-sm-12 col-xs-12">
                                    <div class="category-tit orange">
                        <a href="https://www.tvzoom.it/category/editoriali/" class="bg-white">Editoriali</a>
                    </div>
                
                <div class="date">
                    Pubblicato il 31/12/2020, 14:02 |
                    Scritto da <a
                            href="https://www.tvzoom.it/author/andrea/">Andrea Amato</a>
                </div>
                <div class="tags">
                    Argomenti: <a href="https://www.tvzoom.it/tag/amazon-prime-video/" rel="tag">amazon prime video</a>, <a href="https://www.tvzoom.it/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://www.tvzoom.it/tag/disney/" rel="tag">disney in tv</a>, <a href="https://www.tvzoom.it/tag/mediaset/" rel="tag">Mediaset</a>, <a href="https://www.tvzoom.it/tag/netflix/" rel="tag">netflix</a>, <a href="https://www.tvzoom.it/tag/ott/" rel="tag">ott</a>, <a href="https://www.tvzoom.it/tag/rai/" rel="tag">RAI</a>, <a href="https://www.tvzoom.it/tag/tv/" rel="tag">tv</a>                </div>
                <div class="title">
                    <h1>Addio 2020, l’anno che ha messo al tappeto la tv generalista</h1>                </div>
                                    <div class="thumb-container bg-grey">
                        <div class="row">
                            <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
                                <div class="row">
                                    <div class="thumb">
                                        <img src="https://www.tvzoom.it/wp-content/uploads/2016/12/schermi-2.jpg"
                                             alt="Addio 2020, l’anno che ha messo al tappeto la tv generalista"
                                             style="width: 100%; height: auto;"/>
                                    </div>
                                </div>
                            </div>
                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
                                <div class="row">
                                    <div class="padding-10 excerpt">
                                        Nonostante tutti dicano che sono stati i 12 mesi migliori per gli ascolti televisivi tradizionali, i dati ci dicono che gli OTT corrono a velocità doppia, ma soprattutto il target giovane vive su altre piattaforme.                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                        <div id="adv_campaign_position-6" class="widget widget_adv_campaign_position">        <div class="adv-module">
            <div class="vue-instance">
<Adsense
    data-ad-client="ca-pub-5149939816721635"
    data-ad-slot="2729052650">
</Adsense>
</div>        </div>
        </div>                    </div>
                </div>
                
                <div class="intext-sidebar">
                                    </div>

                <div class="content content-font-size">
                    <h2>Buon anno a tutti da TvZoom</h2>
<p>Si chiude, finalmente, un anno terribile per l’umanità e quindi anche per la tv. La pandemia da <strong>coronavirus</strong> ha dato un durissimo colpo al sistema televisivo italiano, cresciuto negli ascolti, ma crollato negli investimenti pubblicitari. Gli ultimi mesi dell’anno hanno parzialmente coperto la voragine del primo semestre, ma gli editori tradizionali sono in grande sofferenza e, come nel 2008, tutti pensano che il 2020 sia un punto di non ritorno.</p>
<p>Chiusi in casa per mesi, gli italiani under 50 hanno scoperto nuove abitudini, dalla spesa on line alla tv in streaming (sorvoliamo sulla pizza fatta in casa), che ormai ha un’offerta davvero ampia. Secondo <strong>JustWatch</strong>, durante il primo lockdown le <a href="https://www.tvzoom.it/2020/12/30/85980/ma-dove-vai-se-labbonamento-tv-non-ce-lhai/" target="_blank" rel="noopener noreferrer">quote di mercato degli <strong>OTT</strong></a> erano così suddivise: <a href="https://www.tvzoom.it/2020/12/01/85693/sviolinata-di-george-clooney-a-netflix/" target="_blank" rel="noopener noreferrer"><strong>Netflix</strong></a> 29%, <a href="https://www.tvzoom.it/2020/11/05/85422/arriva-la-tv-di-amazon-anche-in-italia/" target="_blank" rel="noopener noreferrer"><strong>Amazon Prime Video</strong></a> 23%, <a href="https://www.tvzoom.it/2020/04/24/83460/meno-male-che-ce-disney/" target="_blank" rel="noopener noreferrer"><strong>Disney+</strong></a> e <strong>Infinity</strong> 9%, <strong>NowTv</strong> 7% e altre (<strong>TimVision, Apple+, Rakuten Tv, <a href="https://www.tvzoom.it/2020/12/02/85706/quel-pasticciaccio-brutto-tra-il-ministero-e-chili-non-si-poteva-fare-con-la-rai/" target="_blank" rel="noopener noreferrer">Chili Tv</a></strong>, ecc…) 24%.</p>
<h3>Duro colpo alla tv generalista</h3>
<p>A farne le spese la tv generalista, che per colpa della contrazione dei budget ha inevitabilmente abbassato il numero di produzioni e anche la qualità. Secondo <a href="https://www.tvzoom.it/2020/07/02/84297/auditel-chiude-un-bilancio-record/" target="_blank" rel="noopener noreferrer"><strong>Auditel</strong></a> la televisione tradizionale italiana ha goduto di ottima salute in questo 2020, ma non si specifica che il pubblico è sempre più anziano e che forse la stessa Auditel, i cui soci di riferimento sono proprio gli editori generalisti, ha ormai un metodo di rilevazione obsoleto. Se sono stati fatti passi da gigante sulla <strong>total audience</strong>, la ricerca sugli apparecchi a campione (16 mila famiglie) sembra ormai fuori dal tempo, troppo poco rappresentativa in una frammentazione di consumo così ampia.</p>
<p>Poi c’è un anche un problema di prodotto. I grandi editori <strong>Rai</strong> e <strong>Mediaset,</strong> per esempio, da anni non hanno un ricambio generazionale di talent e questo, inevitabilmente, diventa poco attraente per i target più giovani, che vanno su altre piattaforme a cercare nuovi idoli di riferimento. Per esempio <strong>Twitch</strong>. Insomma, la tv italiana deve riformarsi profondamente per sopravvivere a questo terremoto, trovando nuovi linguaggi, nuovi volti e nuove dinamiche produttive per riuscire a trovare nuovi spettatori. Impresa ardua, lo so. Buon anno a tutti.</p>
<p>&nbsp;</p>
<p><a href="https://twitter.com/AndreaAAmato" target="_blank" rel="noopener noreferrer"><strong>@AndreaAAmato</strong></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ --><meta itemprop="name" content="Addio 2020, l’anno che ha messo al tappeto la tv generalista" /><meta itemprop="headline" content="Addio 2020, l’anno che ha messo al tappeto la tv generalista" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.tvzoom.it/2020/12/31/85995/addio-2020-lanno-che-ha-messo-al-tappeto-la-tv-generalista/"/> <meta itemprop="url" content="https://www.tvzoom.it/2020/12/31/85995/addio-2020-lanno-che-ha-messo-al-tappeto-la-tv-generalista/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tvzoom.it/wp-content/uploads/2016/12/schermi-2.jpg" /><meta itemprop="width" content="570"/><meta itemprop="height" content="335"/></span><meta itemprop="author" content="https://www.tvzoom.it/author/andrea/" /><meta itemprop="description" content="Nonostante tutti dicano che sono stati i 12 mesi migliori per gli ascolti televisivi tradizionali, i dati ci dicono che gli OTT corrono a velocità doppia, ma soprattutto il target giovane vive su altre piattaforme." /><meta itemprop="datePublished" content="2020-12-31 14:02:07" /><meta itemprop="dateModified" content="2020-12-31 14:11:35" /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tvzoom.it/wp-content/themes/tvzoom/images/logo.png"></span><meta itemprop="name" content="TvZoom"></span><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ end --></span><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Condivisione</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-85995" class="share-facebook sd-button share-icon no-text" href="https://www.tvzoom.it/2020/12/31/85995/addio-2020-lanno-che-ha-messo-al-tappeto-la-tv-generalista/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-85995" class="share-twitter sd-button share-icon no-text" href="https://www.tvzoom.it/2020/12/31/85995/addio-2020-lanno-che-ha-messo-al-tappeto-la-tv-generalista/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                </div>
            </article>


            
                <aside class="sidebar">
        <div id="sidebar-interna" class="bg-grey">

            <!-- Search Form -->
            <form method="get" action="https://www.tvzoom.it" class="form-group">
                <input type="text"
                       placeholder="Cerca..."
                       class="form-control"
                       name="s"
                       maxlength="30"/>
                <button class="sr-only">Cerca</button>
            </form>

            <div id="adv_campaign_position-3" class="widget widget_adv_campaign_position">        <div class="adv-module">
                        <img src="https://track.adform.net/adfserve/?bn=42920592;1x1inv=1;srctype=3;ord=1609439572651"  border="0" width="1" height="1"/>
            <div 
                class="general-adv-container"
                                data-track="adv.sky-masterchef.2020-12.VideoBox"
                data-track-click="1"
                data-track-impression="1">
                <a href="http://track.adform.net/C/?bn=42920592"  target='_blank' rel='noopener noreferrer' >
                    <img src="/wp-content/themes/tvzoom/promo/campaigns/2020/12-sky/img/MASTERCHEF_CY20_W50_NOPROMO_MASTERCHEF_TVZOOM_300x250_DICEMBRE.jpg" class="img-responsive">
                </a>
            </div>        </div>
        </div>
            <div class="vue-instance" v-cloak>
                <responsive-container :visible-from-pixel="990">
                    <template slot="hidden-template" slot-scope="{clickHandler, shown}">
                        <a href="#" @click.prevent="clickHandler"
                           style="padding: 10px; text-align: center; display: block;">
                            <span v-if="!shown">Le ultime da Tv Zoom</span>
                            <span v-if="shown">Nascondi</span>
                        </a>
                    </template>
                    <template slot="responsive-content">
                        <div id="focus-5" class="widget widget_focus">        <div class="widget-focus padding-10">
                                                                                        <div class="category-tit orange">
                                <a href="https://www.tvzoom.it/category/editoriali/" class="bg-grey">Editoriali                                                                            <span>di Andrea Amato</span>
                                                                        </a>
                            </div>
                                                <div class="date">31/12/2020 14:02</div>
                    <div class="title">
                        <h3 class="no-margin"><a href="https://www.tvzoom.it/2020/12/31/85995/addio-2020-lanno-che-ha-messo-al-tappeto-la-tv-generalista/">Addio 2020, l’anno che ha messo al tappeto la tv generalista</a></h3>                    </div>
                    <div class="author">
                        Scritto da <a
                                href="https://www.tvzoom.it/author/andrea/">Andrea Amato</a>
                    </div>
                                                </div>
        </div><div id="breakingnews-2" class="widget widget_breakingnews">			<div class="widget-breakingnews padding-10">
				                <div class="category-tit orange">
                    <span class="bg-grey">Solo su TVZoom</span>
                </div>
									                        <article>
                            <div class="date">28/12/2020 14:31</div>
                            <div class="title">
                                <h3  class="no-margin"><a href="https://www.tvzoom.it/2020/12/28/85959/festival-di-sanremo-il-rinvio-ad-aprile-sempre-piu-probabile/">Festival di Sanremo: il rinvio ad aprile sempre più probabile</a></h3>                            </div>
                            <div class="author">
                                Scritto da <a href="https://www.tvzoom.it/author/hannibal/">Hannibal</a>
                            </div>
                        </article>
					                        <article>
                            <div class="date">17/12/2020 11:31</div>
                            <div class="title">
                                <h3  class="no-margin"><a href="https://www.tvzoom.it/2020/12/17/85859/x-factor-ecco-chi-potrebbe-sostituire-alessandro-cattelan-nel-2021/">X Factor: ecco chi potrebbe sostituire Alessandro Cattelan nel 2021</a></h3>                            </div>
                            <div class="author">
                                Scritto da <a href="https://www.tvzoom.it/author/andrea/">Andrea Amato</a>
                            </div>
                        </article>
					                        <article>
                            <div class="date">11/12/2020 11:35</div>
                            <div class="title">
                                <h3  class="no-margin"><a href="https://www.tvzoom.it/2020/12/11/85799/latto-di-coraggio-di-alessandro-cattelan/">L’atto di coraggio di Alessandro Cattelan</a></h3>                            </div>
                            <div class="author">
                                Scritto da <a href="https://www.tvzoom.it/author/andrea/">Andrea Amato</a>
                            </div>
                        </article>
					                        <article>
                            <div class="date">30/11/2020 17:01</div>
                            <div class="title">
                                <h3  class="no-margin"><a href="https://www.tvzoom.it/2020/11/30/85688/mediaset-a-corto-di-idee-di-budget-o-di-entrambi/">Mediaset a corto di idee, di budget o di entrambi?</a></h3>                            </div>
                            <div class="author">
                                Scritto da <a href="https://www.tvzoom.it/author/andrea/">Andrea Amato</a>
                            </div>
                        </article>
																</div>
			</div>                    </template>
                </responsive-container>
            </div>
            <div id="adv_campaign_position-8" class="widget widget_adv_campaign_position">        <div class="adv-module">
                        <img src="https://track.adform.net/adfserve/?bn=42920592;1x1inv=1;srctype=3;ord=1609439572651"  border="0" width="1" height="1"/>
            <div 
                class="general-adv-container"
                                data-track="adv.sky-masterchef.2020-12.VideoBox"
                data-track-click="1"
                data-track-impression="1">
                <a href="http://track.adform.net/C/?bn=42920592"  target='_blank' rel='noopener noreferrer' >
                    <img src="/wp-content/themes/tvzoom/promo/campaigns/2020/12-sky/img/MASTERCHEF_CY20_W50_NOPROMO_MASTERCHEF_TVZOOM_300x250_DICEMBRE.jpg" class="img-responsive">
                </a>
            </div>        </div>
        </div>        </div>
    </aside>

        </div>
    
<script type="text/javascript">
    var post_id = 85995;
    jQuery.ajax({
        type: 'GET',
        url: 'https://www.tvzoom.it/wp-admin/admin-ajax.php',
        data: {
            action: 'update_views',
            post_id: post_id
        },
        beforeSend: function () {
            //before send
        },
        success: function (data) {
            //console.log('success: '+post_id);
        },
        error: function (xhr, ajaxOptions, thrownError) {
            console.log(xhr + ajaxOptions + thrownError);
        }
    });
</script>


<section id="infinite-scroll">
    <infinite-scroll
            :url-list="readingList"
            @track-impression="trackCallback"
            @activate-ads="advCallback"
            @article-in-view="articleInViewCallback"
    ></infinite-scroll>
</section>

<div style="max-width:600px; margin:auto;" data-track="adv.sky-masterchef.2020-12._infinite_scroll">
    <img src="https://track.adform.net/adfserve/?bn=42920592;1x1inv=1;srctype=3;ord=1609439572697" border="0" width="1" height="1"/>
    <a href="http://track.adform.net/C/?bn=42920592" target="_blank" rel="nopener noreferrer">
        <img src="/wp-content/themes/tvzoom/promo/campaigns/2020/12-sky/img/MASTERCHEF_CY20_W50_NOPROMO_MASTERCHEF_TVZOOM_720x240_DICEMBRE.jpg" style="max-width: 100%; height: auto;">
    </a>
</div>
</div> <!-- container container-white bg-white-->

<footer class="container" id="footer-main">
    <div class="row">
        <div class="container" id="footer-container">
            <div class="row">
                <ul id="footer-menu" class="footer-menu"><li id="menu-item-25592"><a href="https://www.tvzoom.it/" title="HOME">HOME</a></li>
<li id="menu-item-27211"><a href="https://www.tvzoom.it/category/news/" title="News">News</a></li>
<li id="menu-item-27204"><a href="https://www.tvzoom.it/category/auditel/" title="AUDITEL">AUDITEL</a></li>
<li id="menu-item-27206"><a href="https://www.tvzoom.it/category/people/" title="PEOPLE">PEOPLE</a></li>
<li id="menu-item-27207"><a href="https://www.tvzoom.it/category/world/" title="WORLD">WORLD</a></li>
<li id="menu-item-27209"><a href="https://www.tvzoom.it/category/brand/" title="BRAND">BRAND</a></li>
<li id="menu-item-63440"><a href="https://www.tvzoom.it/category/rassegna-stampa/" title="RASSEGNA STAMPA">RASSEGNA STAMPA</a></li>
<li id="menu-item-31203"><a href="https://www.tvzoom.it/cookie-policy/" title="COOKIE POLICY">COOKIE POLICY</a></li>
<li id="menu-item-66554"><a href="#displayConsentUI" title="Gestione cookie">Gestione cookie</a></li>
<li id="menu-item-64079"><a href="https://www.tvzoom.it/contatti/" title="Contatti">Contatti</a></li>
</ul>            </div>
            <div class="row">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                    <div class="text-center">
                        <strong>Copyright © 2020. All Rights Reserved. - Glitch S.r.l. P.IVA 08814320969</strong>
                    </div>
                    <div class="text-center">
                        NB: Le foto presenti su TVZOOM.IT sono state in larga parte prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail info@tvzoom.it, che provvederà prontamente alla rimozione delle immagini utilizzate.                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

<div id="gigas-modal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal"
                        aria-label="Chiudi"><span aria-hidden="true">&times;</span>
                </button>
                <h4 class="modal-title"></h4>
            </div>
            <div class="modal-body">
                <p></p>
            </div>
            <div class="modal-footer">
                <button type="button" class="btn btn-default"
                        data-dismiss="modal">Chiudi</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">

    $(document).ready(function () {
        $('.fancybox').fancybox();
        //$('#header-menu li.active').append('<i class="fa fa-caret-down"></i>');
    });

    var readingList = {
        'default': ["\/contentApi.php?PID=85992","\/contentApi.php?PID=85984","\/contentApi.php?PID=85986","\/contentApi.php?PID=85980","\/contentApi.php?PID=85978","\/contentApi.php?PID=85977","\/contentApi.php?PID=85982","\/contentApi.php?PID=85976","\/contentApi.php?PID=85979","\/contentApi.php?PID=85969"],
    };

    
    window.infiniteScrollTrackCallback = function () {
        return true;
    };

        window.infiniteScrollTrackCallback = function (url) {
        if (typeof gtag !== "undefined") {
            gtag('config', 'UA-3965320-25', {'page_path': url});
            gtag('event', 'path', {
                'event_category': 'LazyLoadContent',
                'event_label': url,
            });
        }
    };
    
</script>

                        <img src="https://track.adform.net/adfserve/?bn=42920592;1x1inv=1;srctype=3;ord=1609439572138" border="0" width="1" height="1"/>
            <a 
                href="http://track.adform.net/C/?bn=42920592"
                class="skin_3bb005cd2e5d553608527fd1c0a3dcac__top-link"
                  target='_blank' rel='noopener noreferrer' 
                                 data-track="adv.sky-masterchef.2020-12.Skin"
                data-track-only-click="1"
                data-track-click="1"
                ><span></span></a>
            <a 
                href="http://track.adform.net/C/?bn=42920592"
                class="skin_3bb005cd2e5d553608527fd1c0a3dcac__left-link"
                  target='_blank' rel='noopener noreferrer' 
                                 data-track="adv.sky-masterchef.2020-12.Skin"
                data-track-only-click="1"
                data-track-click="1"
                ><span></span></a>
            <a 
                href="http://track.adform.net/C/?bn=42920592"
                class="skin_3bb005cd2e5d553608527fd1c0a3dcac__right-link"
                  target='_blank' rel='noopener noreferrer' 
                                 data-track="adv.sky-masterchef.2020-12.Skin"
                data-track-only-click="1"
                data-track-click="1"
                ><span></span></a>
                        
            <div id="masthead_adv" class="visible-xs" style="display: block; margin: auto auto;">
                <a href="http://track.adform.net/C/?bn=42920592"
                     target='_blank' rel='noopener noreferrer' 
                                    data-track="adv.sky-masterchef.2020-12.Skin"
                data-track-click="1"
                data-track-impression="1">
                    <img src="/wp-content/themes/tvzoom/promo/campaigns/2020/12-sky/img/MASTERCHEF_CY20_W50_NOPROMO_MASTERCHEF_TVZOOM_720x240_DICEMBRE.jpg" 
                        border="0" 
                        class="img-responsive" 
                        style=" display: block; margin: auto auto;"></a>
            </div>
                        <style type="text/css">
            
            /*
            SKIN #skin_3bb005cd2e5d553608527fd1c0a3dcac CSS code
            */
            body.skin_3bb005cd2e5d553608527fd1c0a3dcac {
                background-color: #01060A;
                background-image: url('/wp-content/themes/tvzoom/promo/campaigns/2020/12-sky/img/MASTERCHEF_CY20_W50_NOPROMO_MASTERCHEF_SKIN_TVZOOM_1500x880_DICEMBRE.jpg');
                background-repeat: no-repeat;
                background-position: center 0 !important;
                background-attachment: fixed;
                margin-top: px !important;
            }
            
            body.skin_3bb005cd2e5d553608527fd1c0a3dcac a.skin_3bb005cd2e5d553608527fd1c0a3dcac__top-link {
                position: absolute;
                z-index: 1;
                top: 0;
                left: 0;
                right: 0;
                height: 104px;
                width: 100%;
                /*background: rgba(255,0,0,.4);*/
            }
            body.skin_3bb005cd2e5d553608527fd1c0a3dcac a.skin_3bb005cd2e5d553608527fd1c0a3dcac__right-link,
            body.skin_3bb005cd2e5d553608527fd1c0a3dcac a.skin_3bb005cd2e5d553608527fd1c0a3dcac__left-link {
                position: fixed;
                top: 0;
                height: 100vh;
                width: 100vw;
                /*background: rgba(255,0,0,.4);*/
            }
            body.skin_3bb005cd2e5d553608527fd1c0a3dcac a.skin_3bb005cd2e5d553608527fd1c0a3dcac__right-link {
                left: 50%;
                margin-left: 376px;
            }
            body.skin_3bb005cd2e5d553608527fd1c0a3dcac a.skin_3bb005cd2e5d553608527fd1c0a3dcac__left-link {
                right: 50%;
                margin-right: 376px;
            }
        
            @media(min-width: 992px) {
                body.skin_3bb005cd2e5d553608527fd1c0a3dcac a.skin_3bb005cd2e5d553608527fd1c0a3dcac__right-link {
                    margin-left: 495px;
                }
                body.skin_3bb005cd2e5d553608527fd1c0a3dcac a.skin_3bb005cd2e5d553608527fd1c0a3dcac__left-link {
                    margin-right: 495px;
                }
            }
        
        </style>
<script>$(document).ready(
    function () {
        $('#skinlink').prependTo($("body"));
        $('#masthead_adv').prependTo($(".main_container"));

        function positionSkin() {
            var gapHeight = 0;
            var defaultMarginTop = 100;

            var bodyTopPosition = 0;
            var marginTop = defaultMarginTop + bodyTopPosition + gapHeight;

            var jQueryBody = $('body');
            var elementsToShrink = $('header,.container,.footer');

            var skinFunction = function () {
                if (window.innerWidth <= 768) {
                    jQueryBody.removeClass("skin_3bb005cd2e5d553608527fd1c0a3dcac");
                    jQueryBody.removeClass("with-skin");
                    jQueryBody.css('margin-top', 0);
                } else {
                    jQueryBody.addClass("skin_3bb005cd2e5d553608527fd1c0a3dcac");
                    jQueryBody.addClass("with-skin");
                    jQueryBody.css('margin-top', defaultMarginTop + 'px');
                    jQueryBody.css('cssText', 'background-position: center ' + bodyTopPosition + 'px !important;' +
                        'margin-top: ' + (marginTop) + 'px !important;'
                    );
                }
            };
            window.addEventListener('resize,load', skinFunction);
            skinFunction();
        }

        $(window).off('resize.skin_3bb005cd2e5d553608527fd1c0a3dcac').on('resize.skin_3bb005cd2e5d553608527fd1c0a3dcac', function () {
            positionSkin();
        });

        positionSkin();
    });</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.tvzoom.it\/2020\/12\/31\/85995\/addio-2020-lanno-che-ha-messo-al-tappeto-la-tv-generalista\/":85995};
	</script>
				<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202053'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/libs/vue.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/libs/vue-script2.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/libs/vue-adsense/vuegoogleadsense.dist.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/Article.component-factory.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/InfiniteScroll.component.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/GoogleAdx.component.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/TvZoomAdvModule.component.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/components/ResponsiveContainer.component.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/libs/ab_test/alephbet.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/abtests.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/themes/tvzoom/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvzoom.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8.1',blog:'159247921',post:'85995',tz:'1',srv:'www.tvzoom.it'} ]);
	_stq.push([ 'clickTrackerInit', '159247921', '85995' ]);
</script>

</body>

</html>
